
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>PHOTOS: Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event  | abc7ny.com</title>
			<link rel="amphtml" href="http://abc7ny.com/amp/news/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-/1732896/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators. ">
	<meta name="keywords" content="protest,uc berkeley,conservation,fire,uc berkeley,united states,california">
	<meta name="news_keywords" content="">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="8hH8XEKNncYxDqawRZg3NGedXcmMhebX-rBKFkVFScA">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7ny.com/news/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-/1732896/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7ny.com/1732896/">
	<meta property="og:title" content="PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event">
	<meta property="og:description" content="Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators. ">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 New York">
	<meta property="fb:app_id" content="273339072832914">
	<meta property="fb:pages" content="31160214090">
	
	<meta property="article:publisher" content="https://facebook.com/ABC7NY">
	<meta property="article:section" content="News">
	<meta property="article:tag" content="protest,uc berkeley,conservation,fire,uc berkeley,united states,california">
	<meta property="article:published_time" content="2017-02-02T04:08:35.000Z">
	<meta property="article:modified_time" content="2017-02-02T04:08:55.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event">
	<meta name="twitter:description" content="Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators. ">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889_1280x720.jpg">
	<meta name="twitter:site" content="@ABC7NY">
	<meta name="twitter:creator" content="@ABC7NY">
<link rel="alternate" href="http://abc7ny.com/feed/" title="abc7NY RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/news/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-/1732896/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/1.1.0/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.0/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/wabc-common/1.0.0/wabc-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/1.0.0/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/global/js/thirdparty/jquery/jquery-1.10.2.min.js,/global/js/thirdparty/modernizr-2.6.2.min.js,/news/global/js/analytics/merlin-core.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "1732896",
    "productId": "otvwabcWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>
</head>

<body id="top" class="wabc body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/video/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Today's Top Stories</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wabc">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wabc" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7ny.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/header-small.png" alt="abc7NY">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7ny.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/header-large.png" alt="ABC7 New York" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/new-york/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:New-York-City_link_1%22},%22granular%22:{%22nav%22:%22header:New-York-City%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">New York City</a><a href="/new-jersey/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:New-Jersey_link_2%22},%22granular%22:{%22nav%22:%22header:New-Jersey%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">New Jersey</a><a href="/long-island/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Long-Island_link_3%22},%22granular%22:{%22nav%22:%22header:Long-Island%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Long Island</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Northern-Suburbs_link_4%22},%22granular%22:{%22nav%22:%22header:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Northern Suburbs</a><a href="/connecticut/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Connecticut_link_5%22},%22granular%22:{%22nav%22:%22header:Connecticut%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">Connecticut</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>

		
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/new-york/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:New-York-City_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:New-York-City%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">New York City</a><a href="/new-jersey/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:New-Jersey_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:New-Jersey%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">New Jersey</a><a href="/long-island/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Long-Island_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Long-Island%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Long Island</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Northern Suburbs</a><a href="/connecticut/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Connecticut_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Connecticut%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">Connecticut</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/7onyoursideinvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side-Investigates_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">7 On Your Side Investigates</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Health</a>
<a href="/lifestyle/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Lifestyle-and Consumer_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Lifestyle-and Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Lifestyle & Consumer</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">U.S. & World</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Politics</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Sports</a>
<a href="http://espn.go.com/new-york/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ESPN-New-York_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ESPN-New-York%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">ESPN New York</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Entertainment</a>
<a href="/sandykenyon/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Movie-Reviews_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Movie-Reviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Movie Reviews</a>
<a href="/eats/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Neighborhood-Eats_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Neighborhood-Eats%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Neighborhood Eats</a>
<a href="/thetrend/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:The-Trend_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:The-Trend%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">The Trend</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC-7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC-7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC 7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC-7-In-Your-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC-7-In-Your-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC 7 In Your Community</a>
<a href="/deals-contests-promotions/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sweepstakes-and-Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sweepstakes-and-Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Sweepstakes and Rules</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Jobs</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="http://livekellyandmichael.dadt.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-with-Kelly_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Live-with-Kelly%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">Live with Kelly</a>
<a href="/showsandspecials" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC-7-Shows-and Specials_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC-7-Shows-and Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">ABC 7 Shows & Specials</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">Live Well Network</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://photos.abc7ny.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Send-photos-videos-here-or-use-abc7NY%22},%22granular%22:{%22nav%22:%22header:navbar:image-Send-photos-videos-here-or-use-abc7NY%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/wabc/images/cms/1333278_120x68.jpg"></a>
			</div>
			<a href="http://photos.abc7ny.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Send-photos-videos-here-or-use-abc7NY%22},%22granular%22:{%22nav%22:%22header:navbar:text-Send-photos-videos-here-or-use-abc7NY%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Send photos/videos here or use #abc7NY</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+EyewitnessNews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			

			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><div class="taxonomy"><a href="http://abc7ny.com/topic/news/">NEWS</a></div><h1 class="headline">PHOTOS: Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event </h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7ny.com%2F1732896%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7ny.com%2F1732896%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7ny.com/1732896/" data-via="ABC7NY" data-text="PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event" data-related="ABC7NY" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event&body=Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators.  - http://abc7ny.com/1732896/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7ny.com%2F1732896%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7ny.com%2F1732896%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7ny.com%2F1732896%2F&text=PHOTOS%3A+Protests+erupt+at+UC+Berkeley%2C+Milo+Yiannopoulos+event&via=ABC7NY", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event&body=Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators.  - http://abc7ny.com/1732896/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-PhotoGallery">
<div class="royalSlider rsDefault carousel-group galleryFeaturedMedia" id="post-gallery-1"><img class="rsImg imagesType" style="display:block;"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/c3occ6lvyaapds-_720.jpg"
							 data-caption="Broken glass litters the ground of the Martin Luther King Student Union at U.C. Berkeley on Feb. 2, 2017."
							 data-credit="Wayne Freedman"
							 data-origin="none"
							 src="http://cdn.abclocal.go.com/content/kgo/images/cms/c3occ6lvyaapds-_720.jpg"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image none&#34;&gt;&lt;span&gt;none&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Broken glass litters the ground of the Martin Luther King Student Union at U.C. Berkeley on Feb. 2, 2017. &#40;Wayne Freedman&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imagesType" style="display:none"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/C3ocNp1UYAEIZYj.jpg"
							 data-caption="A police officer in riot gear stands in the Martin Luther King Student Union at U.C. Berkeley during a violent protest on Feb. 2. 2017."
							 data-credit="KGO-TV"
							 data-origin="none"
							 src="http://cdn.abclocal.go.com/content/kgo/images/cms/C3ocNp1UYAEIZYj.jpg"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image none&#34;&gt;&lt;span&gt;none&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;A police officer in riot gear stands in the Martin Luther King Student Union at U.C. Berkeley during a violent protest on Feb. 2. 2017. &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732886.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732886.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732886_200x113.jpg"
							 data-caption="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017."
							 data-credit="AP Photo&#47;Ben Margot"
							 data-origin="AP"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image ap&#34;&gt;&lt;span&gt;AP&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#38;#39; event on Feb. 2, 2017. &#40;AP Photo&#38;#47;Ben Margot&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732887.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732887.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732887_200x113.jpg"
							 data-caption="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017."
							 data-credit="AP Photo&#47;Ben Margot"
							 data-origin="AP"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image ap&#34;&gt;&lt;span&gt;AP&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#38;#39; event on Feb. 2, 2017. &#40;AP Photo&#38;#47;Ben Margot&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732888.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732888.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732888_200x113.jpg"
							 data-caption="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017."
							 data-credit="AP Photo&#47;Ben Margot"
							 data-origin="AP"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image ap&#34;&gt;&lt;span&gt;AP&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#38;#39; event on Feb. 2, 2017. &#40;AP Photo&#38;#47;Ben Margot&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889_200x113.jpg"
							 data-caption="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017."
							 data-credit="AP Photo&#47;Ben Margot"
							 data-origin="AP"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image ap&#34;&gt;&lt;span&gt;AP&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#38;#39; event on Feb. 2, 2017. &#40;AP Photo&#38;#47;Ben Margot&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732746.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732746.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732746_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/1732800.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/1732800.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/1732800_200x113.jpg"
							 data-caption="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017."
							 data-credit="KGO-TV"
							 data-origin="none"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image none&#34;&gt;&lt;span&gt;none&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#38;#39; event on Feb. 2, 2017. &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732747.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732747.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732747_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732748.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732748.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732748_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/1732803.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/1732803.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/1732803_200x113.jpg"
							 data-caption="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017."
							 data-credit="KGO-TV"
							 data-origin="none"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image none&#34;&gt;&lt;span&gt;none&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#38;#39; event on Feb. 2, 2017. &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732749.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732749.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732749_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732750.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732750.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732750_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732751.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732751.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732751_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"><img class="rsImg imageCreatorType" style="display:none"
							 data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732752.jpg"
							 data-rsBigImg="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732752.jpg"
							 data-rsTmb="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732752_200x113.jpg"
							 data-caption="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017"
							 data-credit="KGO-TV"
							 data-origin="KGO"
							 alt="&lt;div class=&#34;meta image-caption&#34;&gt;&lt;div class=&#34;origin-logo origin-image kgo&#34;&gt;&lt;span&gt;KGO&lt;&#47;span&gt;&lt;&#47;div&gt;&lt;span class=&#34;caption-text&#34;&gt;Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017 &#40;KGO-TV&#41;&lt;&#47;span&gt;&lt;&#47;div&gt;"></div><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="">
						<meta itemprop="headline caption text" content="Broken glass litters the ground of the Martin Luther King Student Union at U.C. Berkeley on Feb. 2, 2017.">
						<meta itemprop="description" content="Broken glass litters the ground of the Martin Luther King Student Union at U.C. Berkeley on Feb. 2, 2017.">
						<img src="" alt="Broken glass litters the ground of the Martin Luther King Student Union at U.C. Berkeley on Feb. 2, 2017.Wayne Freedman" title="Broken glass litters the ground of the Martin Luther King Student Union at U.C. Berkeley on Feb. 2, 2017.">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="">
						<meta itemprop="headline caption text" content="A police officer in riot gear stands in the Martin Luther King Student Union at U.C. Berkeley during a violent protest on Feb. 2. 2017.">
						<meta itemprop="description" content="A police officer in riot gear stands in the Martin Luther King Student Union at U.C. Berkeley during a violent protest on Feb. 2. 2017.">
						<img src="" alt="A police officer in riot gear stands in the Martin Luther King Student Union at U.C. Berkeley during a violent protest on Feb. 2. 2017.KGO-TV" title="A police officer in riot gear stands in the Martin Luther King Student Union at U.C. Berkeley during a violent protest on Feb. 2. 2017.">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732886_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017.">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732886_1280x720.jpg" alt="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos event on Feb. 2, 2017.AP Photo&#47;Ben Margot" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732887_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017.">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732887_1280x720.jpg" alt="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos event on Feb. 2, 2017.AP Photo&#47;Ben Margot" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732888_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017.">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732888_1280x720.jpg" alt="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos event on Feb. 2, 2017.AP Photo&#47;Ben Margot" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017.">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732889_1280x720.jpg" alt="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos event on Feb. 2, 2017.AP Photo&#47;Ben Margot" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732746_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732746_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/1732800_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017.">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/1732800_1280x720.jpg" alt="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos event on Feb. 2, 2017.KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732747_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732747_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732748_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732748_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/1732803_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos&#39; event on Feb. 2, 2017.">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/1732803_1280x720.jpg" alt="Protesters gather on the UC Berkeley campus after the cancelation of Milo Yianoppoulos event on Feb. 2, 2017.KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732749_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732749_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732750_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732750_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732751_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732751_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript><noscript>
					<span itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732752_1280x720.jpg">
						<meta itemprop="headline caption text" content="">
						<meta itemprop="description" content="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017">
						<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/1732752_1280x720.jpg" alt="Protests erupt on UC Berkeley campus ahead of Milo Yiannopoulos event, in Berkeley, California. Wednesday, February 1, 2017KGO-TV" title="">
					</span>
				</noscript></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption kgo byline">
		<div class="origin-logo origin-image kgo byline"><span class="kgo byline">KGO</span></div></div></div><div class="meta"><time class="timeago" datetime="2017-02-02T04:08:55Z">Wednesday, February 01, 2017 11:08PM</time></div><div class="body-text"><div class="dateline">BERKELEY, Calif.  -- </div>Protests erupt at UC Berkeley ahead of a Milo Yiannopoulos event.<br><br>The 32-year-old Greek-born British journalist is a senior editor for the conservative news and opinion website. He's been called a spokesperson for the so-called "alt-right" movement for his extreme views on Islam, social justice, and political correctness.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>The university canceled the event shortly after protests broke out.<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7ny.com/topic/news/" class="button">news</a><a href="http://abc7ny.com/tag/protest/" class="button">protest</a><a href="http://abc7ny.com/tag/uc-berkeley/" class="button">UC Berkeley</a><a href="http://abc7ny.com/tag/conservation/" class="button">conservation</a><a href="http://abc7ny.com/tag/fire/" class="button">fire</a><a href="http://abc7ny.com/place/uc-berkeley/" class="button" title="UC Berkeley News">UC Berkeley</a><div class="clear"></div>
	</div><div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7ny.com%2F1732896%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7ny.com%2F1732896%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7ny.com/1732896/" data-via="ABC7NY" data-text="PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event" data-related="ABC7NY" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event&body=Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators.  - http://abc7ny.com/1732896/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7ny.com%2F1732896%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7ny.com%2F1732896%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7ny.com%2F1732896%2F&text=PHOTOS%3A+Protests+erupt+at+UC+Berkeley%2C+Milo+Yiannopoulos+event&via=ABC7NY", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=PHOTOS: Protests erupt at UC Berkeley, Milo Yiannopoulos event&body=Protests erupt at UC Berkeley ahead of Milo Yiannopoulos event which was later canceled by administrators.  - http://abc7ny.com/1732896/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2017 KGO-TV. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc7ny.com/news/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-/1732896/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7ny.com/news/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-/1732896/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		<section class="comments inner">
	<a class="button button-block expand-button comments-button" href="#">
		<div class="comments-icon">Load Comments</div>
	</a>
	<div class="comments-expanded"> 
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = "abcwabc"; // Required - Replace example with your forum shortname
			var disqus_identifier = "abcwabc-ce1732896";
		</script>
		<noscript>Please enable JavaScript to view comments.</noscript>
		<div class="clear"></div>
	</div>
</section><div class="contentAdPropArray" data-contentAdParam="72359"
		data-id="e36252e6-6614-46f8-8008-26bd4efc7c91" data-d="YWJjN255LmNvbQ=="  data-url="http://abc7ny.com"></div>
		<section class="inner ad-container">
		<div id="contentad72359"></div>
		</section><!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><section class="topic headlines-list inner">			
				<div class="section-header">NEWS</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/news/uc-berkeley-protests-over-breitbart-editor-turn-violent/1732728/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/1732812.jpg" data-imgalt="A fire is seen during a violent protest on the U.C. Berkeley campus on Wednesday February 1, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/1732812_1280x720.jpg">
												<meta itemprop="headline caption text" content="UC Berkeley protests over Breitbart editor turn violent">
												<meta itemprop="description" content="Protests turned violent before a planned appearance Tuesday by controversial internet figure Milo Yiannopulos, an editor for the conservative website Breitbart.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/1732812_1280x720.jpg" alt="A fire is seen during a violent protest on the U.C. Berkeley campus on Wednesday February 1, 2017." title="UC Berkeley protests over Breitbart editor turn violent">
											</noscript>
										</div><div class="headline">UC Berkeley protests over Breitbart editor turn violent</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:33:48Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/news/nj-girl-kicked-out-of-school-after-family-sued-to-let-her-play-on-boys-basketball-team/1732801/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1732860.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1732860_1280x720.jpg">
												<meta itemprop="headline caption text" content="New Jersey girl kicked out of school after family sued to let her play on boys&#39; basketball team">
												<meta itemprop="description" content="AJ Ross has the story.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1732860_1280x720.jpg" alt="" title="New Jersey girl kicked out of school after family sued to let her play on boys&#39; basketball team">
											</noscript>
										</div><div class="headline">NJ girl kicked out of school after family sued to let her play on boys&#39; basketball team</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:26:30Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/news/1-man-killed-in-newark-shooting;-manhunt-underway-for-suspects/1732327/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1732322.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1732322_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 man killed in Newark shooting; manhunt underway for suspects">
												<meta itemprop="description" content="Josh Einiger reports from Newark.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1732322_1280x720.jpg" alt="" title="1 man killed in Newark shooting; manhunt underway for suspects">
											</noscript>
										</div><div class="headline">1 man killed in Newark shooting; manhunt underway for suspects</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:23:40Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="file"><a href="/news/military-convoy-flying-trump-flag-belonged-to-seal-unit/1732714/"><div class="image" ><img src='http://a.abcnews.com/images/US/HT-TrumpFlag-jrl-170201_16x9_608.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.abcnews.com/images/US/HT-TrumpFlag-jrl-170201_16x9_608.jpg">
												<meta itemprop="headline caption text" content="Military Convoy Flying Trump Flag Belonged to SEAL Unit">
												<meta itemprop="description" content="Image taken from video showing a convoy of military vehicles that was spotted on Interstate 65 outside of Louisville, Kentucky, flying a flag in support of President Donald Trump, January 29, 2017.">
												<img src="http://a.abcnews.com/images/US/HT-TrumpFlag-jrl-170201_16x9_608.jpg" alt="http://a.abcnews.com/images/US/HT-TrumpFlag-jrl-170201_16x9_608.jpg" title="Military Convoy Flying Trump Flag Belonged to SEAL Unit">
											</noscript>
										</div><div class="headline">Military Convoy Flying Trump Flag Belonged to SEAL Unit</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T03:59:03Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc7ny.com/topic/news/">More News <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/news/1-man-killed-in-newark-shooting;-manhunt-underway-for-suspects/1732327/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1732322.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1732322_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 man killed in Newark shooting; manhunt underway for suspects">
												<meta itemprop="description" content="Josh Einiger reports from Newark.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1732322_1280x720.jpg" alt="" title="1 man killed in Newark shooting; manhunt underway for suspects">
											</noscript>
										</div><div class="headline">1 man killed in Newark shooting; manhunt underway for suspects</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:23:40Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/news/uc-berkeley-protests-over-breitbart-editor-turn-violent/1732728/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/1732812.jpg" data-imgalt="A fire is seen during a violent protest on the U.C. Berkeley campus on Wednesday February 1, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/1732812_1280x720.jpg">
												<meta itemprop="headline caption text" content="UC Berkeley protests over Breitbart editor turn violent">
												<meta itemprop="description" content="Protests turned violent before a planned appearance Tuesday by controversial internet figure Milo Yiannopulos, an editor for the conservative website Breitbart.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/1732812_1280x720.jpg" alt="A fire is seen during a violent protest on the U.C. Berkeley campus on Wednesday February 1, 2017." title="UC Berkeley protests over Breitbart editor turn violent">
											</noscript>
										</div><div class="headline">UC Berkeley protests over Breitbart editor turn violent</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:33:48Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/news/nj-girl-kicked-out-of-school-after-family-sued-to-let-her-play-on-boys-basketball-team/1732801/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1732860.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1732860_1280x720.jpg">
												<meta itemprop="headline caption text" content="New Jersey girl kicked out of school after family sued to let her play on boys&#39; basketball team">
												<meta itemprop="description" content="AJ Ross has the story.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1732860_1280x720.jpg" alt="" title="New Jersey girl kicked out of school after family sued to let her play on boys&#39; basketball team">
											</noscript>
										</div><div class="headline">NJ girl kicked out of school after family sued to let her play on boys&#39; basketball team</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:26:30Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/family/adoption-agency-closes-abruptly-leaving-families-confused-and-heartbroken/1732881/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1732891.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1732891_1280x720.jpg">
												<meta itemprop="headline caption text" content="Adoption agency closes abruptly, leaving families confused and heartbroken">
												<meta itemprop="description" content="CeFaan Kim has the story.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1732891_1280x720.jpg" alt="" title="Adoption agency closes abruptly, leaving families confused and heartbroken">
											</noscript>
										</div><div class="headline">Adoption agency closes abruptly, leaving families confused and heartbroken</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T04:24:54Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/entertainment/actor-frank-pellegrino-of-the-sopranos-dies-at-72/1732598/"><div class="headline">Actor Frank Pellegrino of &#39;The Sopranos&#39; dies at 72</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T01:51:48Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/news/official-inmates-take-guards-hostage-at-maximum-security-prison/1731921/"><div class="headline">Official: Inmates take guards hostage at maximum-security prison</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T01:17:09Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/boyfriend-charged-with-killing-woman-stuffing-body-in-trunk/1731566/"><div class="headline">Boyfriend charged with killing woman, stuffing body in trunk</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T03:46:18Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/news/jersey-city-firefighters-gear-allegedly-stolen-by-woman-used-in-attempted-robbery/1732805/"><div class="headline">Jersey City firefighter&#39;s gear allegedly stolen by woman, used in attempted robbery</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T03:03:24Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/news/nyc-council-speaker-joins-in-protests-against-presidents-executive-order/1732821/"><div class="headline">NYC council speaker joins in protests against president&#39;s executive order</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-02T03:13:14Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/doctor-blocked-from-returning-home-sues-president-trump/1731585/"><div class="headline">Doctor blocked from returning home sues President Trump</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-01T17:16:01Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/news/trump-makes-unannounced-trip-to-honor-fallen-navy-seal/1732140/"><div class="headline">Trump makes unannounced trip to honor fallen Navy SEAL</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-01T22:00:26Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/pets/woman-gets-snake-stuck-in-ear/1731438/"><div class="headline">Woman gets snake stuck in ear</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-02-01T14:19:18Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7ny.com/news/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-/1732896/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- RECOMMENDED PHOTOS -->
	<section class="photos inner">
		<hr>
		<div class="section-header">Photos</div>
		<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="gallery"><a href="/news/photos-police-say-man-smuggled-cocaine-in-canned-goods/1731945/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1731938.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1731938_1280x720.jpg">
												<meta itemprop="headline caption text" content="PHOTOS: Police say man smuggled cocaine in canned goods">
												<meta itemprop="description" content="">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1731938_1280x720.jpg" alt="" title="PHOTOS: Police say man smuggled cocaine in canned goods">
											</noscript>
										</div><div class="headline">PHOTOS: Police say man smuggled cocaine in canned goods</div><div class="lastmodified"><time class="timeago" datetime="2017-02-01T19:16:15Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="gallery"><a href="/news/photos-demonstrators-protest-trump-immigration-policy/1725847/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/ktrk/images/cms/1725783.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/ktrk/images/cms/1725783_1280x720.jpg">
												<meta itemprop="headline caption text" content="PHOTOS: Demonstrators protest Pres. Trump&#39;s immigration policy">
												<meta itemprop="description" content="">
												<img src="http://cdn.abclocal.go.com/content/ktrk/images/cms/1725783_1280x720.jpg" alt="" title="PHOTOS: Demonstrators protest Pres. Trump&#39;s immigration policy">
											</noscript>
										</div><div class="headline">PHOTOS: Demonstrators protest Trump immigration policy</div><div class="lastmodified"><time class="timeago" datetime="2017-01-28T22:05:32Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="gallery"><a href="/politics/photos-march-for-life/1723814/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/creativecontent/images/cms/1724348.jpg" data-imgalt="Participants in the March for Life march near the National Mall in Washington, Friday, Jan. 27, 2017">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/creativecontent/images/cms/1724348_1280x720.jpg">
												<meta itemprop="headline caption text" content="PHOTOS: Protestors gather for March for Life in Washington, D.C.">
												<meta itemprop="description" content="Participants in the March for Life march near the National Mall in Washington, Friday, Jan. 27, 2017">
												<img src="http://cdn.abclocal.go.com/content/creativecontent/images/cms/1724348_1280x720.jpg" alt="Participants in the March for Life march near the National Mall in Washington, Friday, Jan. 27, 2017" title="PHOTOS: Protestors gather for March for Life in Washington, D.C.">
											</noscript>
										</div><div class="headline">PHOTOS: March for Life</div><div class="lastmodified"><time class="timeago" datetime="2017-01-27T21:29:19Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/family/local-couple-married-for-70-years-dies-hours-apart/1721948/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/1721999.jpg" data-imgalt="">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/1721999_1280x720.jpg">
												<meta itemprop="headline caption text" content="Long Island couple married for 70 years dies hours apart">
												<meta itemprop="description" content="Kristin Thorne has the latest details.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/1721999_1280x720.jpg" alt="" title="Long Island couple married for 70 years dies hours apart">
											</noscript>
										</div><div class="headline">Local couple married for 70 years dies hours apart</div><div class="lastmodified"><time class="timeago" datetime="2017-01-26T22:55:23Z"></time></div></a></div></div>
		<a class="button button-block" href="http://abc7ny.com/photos/">More Photos <div class="arrow-blue arrow-pos-right"></div></a>
	</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->

				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/header-large.png" alt="ABC7 New York">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/new-york/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:New-York-City_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:New-York-City%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">New York City</a><a href="/new-jersey/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:New-Jersey_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:New-Jersey%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">New Jersey</a><a href="/long-island/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Long-Island_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Long-Island%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Long Island</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Northern Suburbs</a><a href="/connecticut/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Connecticut_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:Connecticut%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">Connecticut</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/7onyoursideinvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side-Investigates_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">7 On Your Side Investigates</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Health_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Health</a>
<a href="/lifestyle/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Lifestyle-and Consumer_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Lifestyle-and Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Lifestyle & Consumer</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">U.S. & World</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Politics</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC-7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC-7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC 7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC-7-In-Your-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC-7-In-Your-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC 7 In Your Community</a>
<a href="/deals-contests-promotions/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sweepstakes-and-Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Sweepstakes-and-Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Sweepstakes and Rules</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Jobs</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="http://livekellyandmichael.dadt.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-with-Kelly_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:Live-with-Kelly%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">Live with Kelly</a>
<a href="/showsandspecials" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC-7-Shows-and Specials_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC-7-Shows-and Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">ABC 7 Shows & Specials</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">Live Well Network</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wabc">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+EyewitnessNews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-google%22},%22granular%22:{%22nav%22:%22footer:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/new-york/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:New-York-City_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:New-York-City%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">New York City</a><a href="/new-jersey/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:New-Jersey_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:New-Jersey%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">New Jersey</a><a href="/long-island/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Long-Island_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Long-Island%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Long Island</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Northern Suburbs</a><a href="/connecticut/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Connecticut_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:Connecticut%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">Connecticut</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/7onyoursideinvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side-Investigates_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">7 On Your Side Investigates</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Health_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Health</a>
<a href="/lifestyle/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Lifestyle-and Consumer_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Lifestyle-and Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Lifestyle & Consumer</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">U.S. & World</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Politics</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC-7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC-7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC 7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC-7-In-Your-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC-7-In-Your-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC 7 In Your Community</a>
<a href="/deals-contests-promotions/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sweepstakes-and-Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Sweepstakes-and-Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Sweepstakes and Rules</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Jobs</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://stations.fcc.gov/station-profile/wabc-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., WABC-TV New York. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wabc" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7ny.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/header-small.png" alt="abc7NY">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7ny.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wabc/images/logos/header-large.png" alt="ABC7 New York" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/new-york/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:New-York-City_link_1%22},%22granular%22:{%22nav%22:%22sticky:New-York-City%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">New York City</a><a href="/new-jersey/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:New-Jersey_link_2%22},%22granular%22:{%22nav%22:%22sticky:New-Jersey%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">New Jersey</a><a href="/long-island/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Long-Island_link_3%22},%22granular%22:{%22nav%22:%22sticky:Long-Island%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">Long Island</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Northern-Suburbs_link_4%22},%22granular%22:{%22nav%22:%22sticky:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Northern Suburbs</a><a href="/connecticut/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Connecticut_link_5%22},%22granular%22:{%22nav%22:%22sticky:Connecticut%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">Connecticut</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/new-york/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:New-York-City_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:New-York-City%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">New York City</a><a href="/new-jersey/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:New-Jersey_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:New-Jersey%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">New Jersey</a><a href="/long-island/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Long-Island_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Long-Island%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Long Island</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Northern Suburbs</a><a href="/connecticut/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Connecticut_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Connecticut%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">Connecticut</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/7onyoursideinvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side-Investigates_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">7 On Your Side Investigates</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Health</a>
<a href="/lifestyle/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Lifestyle-and Consumer_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Lifestyle-and Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Lifestyle & Consumer</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">U.S. & World</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Politics</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Sports</a>
<a href="http://espn.go.com/new-york/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ESPN-New-York_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ESPN-New-York%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">ESPN New York</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Entertainment</a>
<a href="/sandykenyon/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Movie-Reviews_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Movie-Reviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Movie Reviews</a>
<a href="/eats/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Neighborhood-Eats_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Neighborhood-Eats%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Neighborhood Eats</a>
<a href="/thetrend/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:The-Trend_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:The-Trend%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">The Trend</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC-7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC-7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC 7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC-7-In-Your-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC-7-In-Your-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC 7 In Your Community</a>
<a href="/deals-contests-promotions/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sweepstakes-and-Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sweepstakes-and-Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Sweepstakes and Rules</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Jobs</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="http://livekellyandmichael.dadt.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-with-Kelly_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Live-with-Kelly%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">Live with Kelly</a>
<a href="/showsandspecials" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC-7-Shows-and Specials_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC-7-Shows-and Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">ABC 7 Shows & Specials</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">Live Well Network</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://photos.abc7ny.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Send-photos-videos-here-or-use-abc7NY%22},%22granular%22:{%22nav%22:%22header:navbar:image-Send-photos-videos-here-or-use-abc7NY%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/wabc/images/cms/1333278_120x68.jpg"></a>
			</div>
			<a href="http://photos.abc7ny.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Send-photos-videos-here-or-use-abc7NY%22},%22granular%22:{%22nav%22:%22header:navbar:text-Send-photos-videos-here-or-use-abc7NY%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Send photos/videos here or use #abc7NY</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+EyewitnessNews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wabc">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/ABC7NY" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+EyewitnessNews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://stations.fcc.gov/station-profile/wabc-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., WABC-TV New York

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="wabc_news" data-caid="1732896" data-sfid="206264" data-keyValues="tag=protest&tag=uc-berkeley&tag=conservation&tag=fire&tag=uc-berkeley&tag=california&_otv_dom=abc7ny.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Muli:400" media="all">
<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.0.0/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/1.1.0/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/1.1.0/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.0/social.min.js"></script>


<script>
(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvwabcresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.WABC-TV";
	chartbeatAcct = "wabc.abclocal.go.com";

	$.ajax({
		url: "http://cdn.abclocal.go.com/assets/news/global/js/analytics/tracker.otv.js",
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "news";
			tracker.options[tracker.pagename] = "news/post_gallery/photos-protests-erupt-at-uc-berkeley-milo-yiannopoulos-event-id=1732896";
			tracker.options[tracker.hier] = "abcotv/news";
			tracker.options[tracker.contenttype] = "post_gallery";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "1732896";
			tracker.options[tracker.station] = "wabc";
			tracker.options[tracker.domain] = "abc7ny.com";
			tracker.options[tracker.origin] = "kgo";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "news";
			tracker.options[tracker.tags] = "protest,uc-berkeley,conservation,fire";
			tracker.options[tracker.places] = "uc-berkeley";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";
			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};
		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eWABC-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/news/global/js/common/modules/ads.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>