
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 0629baf16eba | 2842 | fa8afe0318b67c85078366a6022fa7b883264163 | Wed, 08 Jul 2020 12:37:20 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Chief Justice John Roberts injured head in fall during walk, Supreme Court says - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="Chief Justice John Roberts spent a night in a hospital last month after he fell and injured his forehead."/><meta data-react-helmet="true" name="keywords" content="Chief Justice John Roberts, John Roberts, John Roberts injured, head injury, supreme court"/><meta data-react-helmet="true" name="tags" content="supreme-court,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/6306597"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/6306597/"/><meta data-react-helmet="true" property="og:title" content="Chief Justice John Roberts injured head in fall during walk, Supreme Court says"/><meta data-react-helmet="true" property="og:description" content="Roberts was treated at a hospital on June 21 for an injury sustained in a fall while walking for exercise near his home."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6306604_070820-cc-ap-justice-roberts-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/6306597/"/><meta data-react-helmet="true" name="twitter:title" content="Chief Justice John Roberts injured head in fall during walk, Supreme Court says"/><meta data-react-helmet="true" name="twitter:description" content="Roberts was treated at a hospital on June 21 for an injury sustained in a fall while walking for exercise near his home."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6306604_070820-cc-ap-justice-roberts-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-08T11:47:54.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-07-08T11:47:47.000Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="Chief Justice John Roberts injured head in fall during walk, Supreme Court says"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/fa8afe0318b6-release-07-02-2020.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/6306597"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/chief-justice-john-roberts-injured-head-injury-supreme-court/6306597/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/chief-justice-john-roberts-injured-head-injury-supreme-court/6306597/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>4 dead, 3 injured in Paterson shooting</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/4-dead-3-injured-in-paterson-shooting/6306348/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Heat Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>COVID-19: Help, information, stimulus and business updates</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/feature/health/covid-19-help-information-stimulus-and-business-updates/6118594/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Eyewitness News at Noon</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/live/503123">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="//abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/backstage/">Backstage with Sandy Kenyon</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/eats/">Neighborhood Eats</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/ourbackyard/">In Our Backyard</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fchief-justice-roberts-injured-head-in-fall-court-says%2F6306597%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/&amp;text=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;body=Roberts%20was%20treated%20at%20a%20hospital%20on%20June%2021%20for%20an%20injury%20sustained%20in%20a%20fall%20while%20walking%20for%20exercise%20near%20his%20home.%20-%20https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/supreme-court/">supreme court</a></div><h1 class="headline">Chief Justice John Roberts injured head in fall during walk, Supreme Court says</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fchief-justice-roberts-injured-head-in-fall-court-says%2F6306597%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/&amp;text=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;body=Roberts%20was%20treated%20at%20a%20hospital%20on%20June%2021%20for%20an%20injury%20sustained%20in%20a%20fall%20while%20walking%20for%20exercise%20near%20his%20home.%20-%20https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Chief Justice John Roberts injured head in fall during walk, Court says"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6306604_070820-cc-ap-justice-roberts-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/070820-cc-gma-justice-roberts-injury-VO-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-07-08T11:47:39Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fchief-justice-roberts-injured-head-in-fall-court-says%2F6306597%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/&amp;text=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;body=Roberts%20was%20treated%20at%20a%20hospital%20on%20June%2021%20for%20an%20injury%20sustained%20in%20a%20fall%20while%20walking%20for%20exercise%20near%20his%20home.%20-%20https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WASHINGTON -- Chief Justice John Roberts spent a night in a hospital last month after he fell and injured his forehead, a Supreme Court spokeswoman said Tuesday night.<br><br>Roberts was walking for exercise near his home June 21 when he fell, court spokeswoman Kathleen L. Arberg said in an emailed statement. The injury required sutures, she said, and out of an abundance of caution, Roberts stayed in the hospital overnight.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Roberts' injury and hospitalization was first reported by The Washington Post, which reported that the fall happened at the Chevy Chase Club in Maryland.<br><br>Roberts, 65, suffered a seizure at his summer home in Maine in 2007, causing a fall that resulted in minor scrapes, and had a similar episode in 1993. Arberg said that Roberts' doctors "ruled out a seizure" this time.<br><br>"They believe the fall was likely due to light-headedness caused by dehydration," she said.<br><br>The fall took place three days after the court grabbed headlines with a 5-4 decision written by Roberts <a href="https://abc7.com/politics/scotus-says-dreamers-can-stay-rejecting-trump-order/6253780/" target="_blank">rejecting President Donald Trump's effort to end legal protections for 650,000 young immigrants</a>.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="U.S. Supreme Court blocks Pres. Trump from ending DACA"><meta itemprop="description" content="ABC News special report: The Supreme Court has rejected President Donald Trump's effort to end legal protections for 650,000 young immigrants."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6254021_061820-cc-ap-daca-protected-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/061820-cc-spev-SCOTUS-daca-ruling-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-08"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwabcresponsive,wdgotvsecondaryresponsive" data-pagename="politics/post_video/chief-justice-john-roberts-injured-head-in-fall-during-walk,-supreme-court-says=6306597" data-topic="supreme court" data-contenttype="post" data-channel="misc" data-content-id="6306597" data-adunit="/wabc/abc7ny.com/web/politics" data-tag="supreme-court,us-world,politics" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/061820-cc-spev-SCOTUS-daca-ruling-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6254021_061820-cc-ap-daca-protected-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6254021_061820-cc-ap-daca-protected-img.jpg" data-imgalt="" data-video-id="6254028" data-station="wabc" data-headline="U.S. Supreme Court blocks Pres. Trump from ending DACA" data-caption="ABC News special report: The Supreme Court has rejected President Donald Trump's effort to end legal protections for 650,000 young immigrants."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7ny.com/video/embed/?pid=6254028" frameborder="0" allowfullscreen></iframe></textarea></div><p>ABC News special report: The Supreme Court has rejected President Donald Trump's effort to end legal protections for 650,000 young immigrants.</p></div></div></div><br><br>Supreme Court justices are not required to disclose injuries or health issues. However, during the coronavirus pandemic, Arberg has confirmed on a regular basis that the justices are in good health. Other justices, including Justice Ruth Bader Ginsburg, have at times notified the public about hospitalizations.<br><br>Most recently, in May, when the justices heard arguments by telephone because of the coronavirus pandemic, the 87-year-old Ginsburg made public the fact she was at a Maryland hospital to receive nonsurgical treatment for an infection caused by a gallstone. She spent one night at the hospital and participated in court arguments by telephone from her hospital room.<br><br>The Supreme Court is wrapping up the release of opinions for cases argued in May. Five cases remain before the court is expected to take its summer break. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/politics/">politics</a><a class="button" href="/tag/supreme-court/">supreme court</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fchief-justice-roberts-injured-head-in-fall-court-says%2F6306597%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/&amp;text=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chief%20Justice%20John%20Roberts%20injured%20head%20in%20fall%20during%20walk%2C%20Supreme%20Court%20says&amp;body=Roberts%20was%20treated%20at%20a%20hospital%20on%20June%2021%20for%20an%20injury%20sustained%20in%20a%20fall%20while%20walking%20for%20exercise%20near%20his%20home.%20-%20https%3A//abc7ny.com/politics/chief-justice-roberts-injured-head-in-fall-court-says/6306597/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>SUPREME COURT</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/politics/justices-rule-states-can-bind-presidential-electors-votes/6302074/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6302081_070620-cc-ap-scotus-file-img.jpg" data-imgalt="A police officer walks outside the Supreme Court on Capitol Hill in Washington, Monday, July 6, 2020." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6302081_070620-cc-ap-scotus-file-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6302081_070620-cc-ap-scotus-file-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Justices rule states can bind presidential electors&#x27; votes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/society/tiempo-whats-next-for-daca-and-a-teenage-math-wiz-from-the-bronx/6299973/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6300056_070520-wabc-tiempo-steve-maggi-side-by-side-img.jpg" data-imgalt="Joe Torres speaks with immigration attorney Steve Maggi." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6300056_070520-wabc-tiempo-steve-maggi-side-by-side-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6300056_070520-wabc-tiempo-steve-maggi-side-by-side-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Tiempo: What&#x27;s next for DACA and a teenage math wiz from the Bronx</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/politics/supreme-court-strikes-down-louisiana-abortion-clinic-law/6280836/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg" data-imgalt="ABC&#x27;s Andrew Dymburt details a narrow Supreme Court decision striking down a Louisiana law restricting abortion access." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Supreme Court strikes down Louisiana abortion clinic law</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/politics/despite-pandemic-trump-administration-urges-end-to-obamacare/6270492/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6270509_062620-cc-ap-ACA-img.jpg" data-imgalt="In the midst of the coronavirus pandemic, the Trump administration on Thursday urged the Supreme Court to overturn the Affordable Care Act." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6270509_062620-cc-ap-ACA-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6270509_062620-cc-ap-ACA-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Despite pandemic, Trump administration urges end to Obamacare</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548732" data-category="US Politics"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/4-dead-3-injured-in-paterson-shooting/6306348/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6306349_070820-wabc-paterson-shooting-img.jpg" data-imgalt="Diana Rocco reports on the shooting from Paterson, New Jersey." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6306349_070820-wabc-paterson-shooting-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6306349_070820-wabc-paterson-shooting-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">4 dead, 3 injured in Paterson shooting</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/long-island-enters-phase-4-museums-and-higher-ed-open/6306378/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6306390_070820-wabc-phase4-li-opening-img.jpg" data-imgalt="Candace McCowan reports on the new phase from Garden City." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6306390_070820-wabc-phase4-li-opening-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6306390_070820-wabc-phase4-li-opening-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Long Island enters Phase 4, museums and higher ed open</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/coronavirus-updates-zero-deaths-in-ct-for-1st-time-since-march/6306474/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6306488_0708202-wabc-ct-lamont-img.jpg" data-imgalt="For the first time since March, the state reported no new deaths." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6306488_0708202-wabc-ct-lamont-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6306488_0708202-wabc-ct-lamont-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus Updates: Zero deaths in CT for 1st time since March</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/police-driver-panicks-drives-though-protest-in-times-square/6306423/"><div class="headline">Police: Driver panicks, drives though protest in Times Square</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/weather/accuweather-sticky-storms-wednesday/27410/"><div class="headline">AccuWeather: Sticky storms Wednesday</div></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/education/mayor-chancellor-set-to-outline-nyc-schools-reopening-plan/6306451/"><div class="headline">Mayor, chancellor set to outline NYC Schools reopening plan</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/man-stabbed-in-candy-store-after-being-accused-of-staring-police/6306517/"><div class="headline">Man stabbed in candy store after being accused of staring: police</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/epsteins-ex-girlfriend-bail-hearing-date-set-for-july-14/6306547/"><div class="headline">Epstein&#x27;s ex-girlfriend bail hearing date set for July 14</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/trump-pushes-state-local-leaders-to-reopen-schools-in-fall/6306530/"><div class="headline">Trump pushes state, local leaders to reopen schools in fall</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/5-men-rescued-from-capsized-boat-in-long-island-sound/6306481/"><div class="headline">5 men rescued from capsized boat in Long Island Sound</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/politics/booker-biden-win-in-nj-some-races-undecided/6304315/"><div class="headline">Booker, Biden win in NJ, some races undecided</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/daughter-on-mission-to-solve-dads-murder-mystery/6305917/"><div class="headline">Daughter on mission to solve dad&#x27;s murder mystery</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/new-york/">New York City</a><a href="/new-jersey/">New Jersey</a><a href="/long-island/">Long Island</a><a href="/northern-suburbs/">Northern Suburbs</a><a href="/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="/localish/">Localish</a><a href="/7onyourside/">7 On Your Side</a><a href="/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="/us-world/">U.S. &amp; World</a><a href="/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC 7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">ABC 7 In Your Community</a><a href="/deals-contests-promotions/">Sweepstakes and Rules</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="/showsandspecials">ABC 7 Shows &amp; Specials</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc7ny.com/">Home</a><a href="//abc7ny.com/weather/">Weather</a><a href="//abc7ny.com/traffic/">Traffic</a><a href="//abc7ny.com/watch/">Watch</a><a href="//abc7ny.com/photos/">Photos</a><a href="//abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc7ny.com/new-york/">New York City</a><a href="//abc7ny.com/new-jersey/">New Jersey</a><a href="//abc7ny.com/long-island/">Long Island</a><a href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="//abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="//abc7ny.com/localish/">Localish</a><a href="//abc7ny.com/7onyourside/">7 On Your Side</a><a href="//abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="//abc7ny.com/us-world/">U.S. &amp; World</a><a href="//abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="//abc7ny.com/about/">About ABC 7</a><a href="//abc7ny.com/about/newsteam/">Meet the News Team</a><a href="//abc7ny.com/community/">ABC 7 In Your Community</a><a href="//abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="//abc7ny.com/tvlistings/">TV Listings</a><a href="//abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/fa8afe0318b6-release-07-02-2020.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/fa8afe0318b6-release-07-02-2020.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/fa8afe0318b6-release-07-02-2020.0/client/story.js"></script>
            </body>
        </html>
    