
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 4eacab5e2e36 | 2735 | f30ecc4fc3800023b1edc3dd50d512016f000bd7 | Thu, 09 Apr 2020 17:47:07 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Coronavirus NYC: Field hospital plans scrapped at St. John the Divine in Manhattan  - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="The Episcopal Cathedral of St. John the Divine in Manhattan says Mount Sinai Health System decided not to pursue its plans at this time."/><meta data-react-helmet="true" name="keywords" content="st john cathedral field hospital, coronavirus nyc, nyc coronavirus, coronavirus update nyc,  corona virus nyc, nyc coronavirus cases, coronavirus update, coronavirus news, corona new york, new york corona, nyc hospitals, new york city, nyc, health, medical, fema, mayor bill de blasio, new york covid cases, coronavirus symptoms, coronavirus tips, coronavirus hospital, coronavirus deaths, ventilators"/><meta data-react-helmet="true" name="tags" content="coronavirus-new-york-city,health,medical,coronavirus,hospital,church,hospitals,coronavirus-new-york,covid-19-pandemic,nyc-news,covid-19-outbreak,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/6089352"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/6089352/"/><meta data-react-helmet="true" property="og:title" content="Coronavirus News: Field hospital plans scrapped at St. John the Divine in NYC"/><meta data-react-helmet="true" property="og:description" content="Plans to transform one of the world&#x27;s most iconic cathedrals into a field hospital have been scrapped."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/6089352/"/><meta data-react-helmet="true" name="twitter:title" content="Coronavirus News: Field hospital plans scrapped at St. John the Divine in NYC"/><meta data-react-helmet="true" name="twitter:description" content="Plans to transform one of the world&#x27;s most iconic cathedrals into a field hospital have been scrapped."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-09T11:31:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-09T17:33:29.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Coronavirus News: Field hospital plans scrapped at St. John the Divine in NYC"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/f30ecc4fc380-release-04-08-2020.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/6089352"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/st-john-cathedral-field-hospital-coronavirus-nyc-update-corona-virus/6089352/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/st-john-cathedral-field-hospital-coronavirus-nyc-update-corona-virus/6089352/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Severe Thunderstorm Watch</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Coastal Flood Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Severe Thunderstorm Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Eyewitness News at Noon</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/live/503123">Watch Now</a></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>CORONAVIRUS NJ: Gov. Murphy&#x27;s daily update</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/live/23377">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="//abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/sports/">Sports</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/backstage/">Backstage with Sandy Kenyon</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/eats/">Neighborhood Eats</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/treats/">Neighborhood Treats</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/ourbackyard/">In Our Backyard</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Ffield-hospital-plans-scrapped-at-st-john-the-divine-in-nyc%2F6089352%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/&amp;text=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;body=Plans%20to%20transform%20one%20of%20the%20world%27s%20most%20iconic%20cathedrals%20into%20a%20field%20hospital%20have%20been%20scrapped.%20-%20https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus-new-york-city/">coronavirus new york city</a></div><h1 class="headline">Coronavirus News: Field hospital plans scrapped at St. John the Divine in NYC</h1><div class="originBylineContainer"><div class="global-caption wabc image-caption byline"><div class="origin-logo wabc origin-image byline"><span class="wabc byline">WABC</span></div></div><div class="wabc byline">By <!-- -->Eyewitness News</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Ffield-hospital-plans-scrapped-at-st-john-the-divine-in-nyc%2F6089352%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/&amp;text=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;body=Plans%20to%20transform%20one%20of%20the%20world%27s%20most%20iconic%20cathedrals%20into%20a%20field%20hospital%20have%20been%20scrapped.%20-%20https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-image"><div class="featured-media image"><noscript itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="name url contentUrl" content="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg"/><meta itemProp="headline caption text" content="-"/><meta itemProp="description" content="-"/><img src="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg"/><meta itemProp="width"/><meta itemProp="height"/></noscript><div class="image" data-imgsrc="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg"><img class="featured-image" src="https://cdn.abcotvs.com/dip/images/6090091_040920-wabc-stjohndivine-clean-img.jpg?w=1280&amp;r=16%3A9"/></div><div class="global-caption"><div class="origin-logo"><span class=""></span></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Ffield-hospital-plans-scrapped-at-st-john-the-divine-in-nyc%2F6089352%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/&amp;text=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;body=Plans%20to%20transform%20one%20of%20the%20world%27s%20most%20iconic%20cathedrals%20into%20a%20field%20hospital%20have%20been%20scrapped.%20-%20https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">MORNINGSIDE HEIGHTS, Manhattan (WABC) -- One of the world's most iconic cathedrals will not be transformed into a field hospital after all.<br><br>The Episcopal Cathedral of St. John the Divine in Manhattan says Mount Sinai Health System decided not to pursue its plans at this time.<br><br>The plan had been for patients will be treated in the cathedral's 600 foot-long sanctuary where workers had  set-up hospital beds in recent days.<br><br>"We were notified this morning that Mount Sinai will not be pursuing its plans to build a field hospital at the Cathedral of St. John the Divine at this moment. Our commitment to Mount Sinai and to the city, our longtime partners, stands firm, and we will do whatever is in our power to aid the medical workers heroically putting themselves on the front line to help the sick," St. John the Divine wrote in a statement.  "As we continue to stand ready to support all in this crisis, we reaffirm our core mission and staunch belief in the worth and dignity of all people, and open our virtual doors to all those who want to participate in Holy Week services."<br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://flo.uri.sh/visualisation/1832440/embed" data-height-small="700" data-height-medium="700" data-height-large="700"></iframe></div><br><br><a href="https://abc7ny.com/coronavirus/" target="_blank"><h3>MORE CORONAVIRUS COVID-19 COVERAGE</h3></a><br><br><a href="https://abc7ny.com/health/where-to-get-tested-for-covid-19-in-ny-nj-ct/6035410/" target="_blank">Where are the testing centers</a><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><a href="https://abc7ny.com/community/" target="_blank">See how our communities are making a difference</a><br><a href="https://abc7ny.com/education/what-to-do-with-the-kids--here-are-free-educational-resources/6035120/" target="_blank">Free educational resources for parents and children</a><br><a href="https://abc7ny.com/society/victims-of-covid-19-and-businesses-need-help-heres-what-you-can-do/6032337/" target="_blank">How you can help victims of coronavirus</a><br><br><a href="https://abc7ny.com/health/33-confirmed-covid-19-cases-in-ny;-4000-people-under-quarantine/5989875/" target="_blank">Coronavirus news and live updates in New York</a><br><a href="https://abc7ny.com/health/live-nj-officials-give-coronavirus-update-/5990838/" target="_blank">Coronavirus news and live updates in New Jersey</a><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><a href="https://abc7ny.com/health/ct-hospital-employee-who-is-ny-state-resident-tests-positive-for-coronavirus/5991616/" target="_blank">Coronavirus news and live updates in Connecticut </a><br><a href="https://abc7ny.com/health/nyc-coronavirus-cases-approach-4000-with-22-dead-/6021383/" target="_blank">New York City updates</a><br><a href="https://abc7ny.com/health/li-coronavirus-cases-surge-past-600-including-police-officer/6021346/" target="_blank">Long Island updates</a><br><br><br><br><a href="https://abc7ny.com/society/videos-show-how-coronavirus-is-leaving-ghost-towns-in-its-path/6018672/" target="_blank">How coronavirus is leaving ghost towns in its path</a><br><a href="https://abc7ny.com/health/coronavirus-are-your-hands-clean-a-black-light-experiment/6004151/" target="_blank">Coronavirus prevention: how clean are your hands?</a><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><a href="https://abc7ny.com/health/social-distancing-what-is-it-and-how-it-slows-spread-of-coronavirus/6009818/" target="_blank">Social distancing:  What is it and how does it stop the spread of coronavirus?</a><br><a href="https://abc7ny.com/health/coronavirus-closures-mcdonalds-seating-areas-playplaces-to-close/6015525/" target="_blank">Coronavirus closures and cancelations</a><br><a href="https://abc7ny.com/health/coronavirus-tips-what-americans-need-to-know/5971803/" target="_blank">Coronavirus tips:  What Americans need to know</a><br><br><b>Related Information</b><br><a rel="nofollow" href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" target="_blank">Centers for Disease Control and Prevention on coronavirus</a><br><a rel="nofollow" href="https://www1.nyc.gov/assets/doh/downloads/pdf/imm/covid-19-cases-by-zip.pdf" target="_blank">Total count of COVID-19 cases based on patient address</a> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/new-york-city/">new york city</a><a class="button" href="/place/morningside-heights/">morningside heights</a><a class="button" href="/place/manhattan/">manhattan</a><a class="button" href="/tag/coronavirus-new-york-city/">coronavirus new york city</a><a class="button" href="/tag/health/">health</a><a class="button" href="/tag/medical/">medical</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/hospital/">hospital</a><a class="button" href="/tag/church/">church</a><a class="button" href="/tag/hospitals/">hospitals</a><a class="button" href="/tag/coronavirus-new-york/">coronavirus new york</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/nyc-news/">nyc news</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Ffield-hospital-plans-scrapped-at-st-john-the-divine-in-nyc%2F6089352%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/&amp;text=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Field%20hospital%20plans%20scrapped%20at%20St.%20John%20the%20Divine%20in%20NYC&amp;body=Plans%20to%20transform%20one%20of%20the%20world%27s%20most%20iconic%20cathedrals%20into%20a%20field%20hospital%20have%20been%20scrapped.%20-%20https%3A//abc7ny.com/health/field-hospital-plans-scrapped-at-st-john-the-divine-in-nyc/6089352/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 WABC-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS NEW YORK CITY</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/dialysis-patients-worry-about-covid-19-after-fellow-patient-dies/6089823/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6089877_040920-wabc-dialysis-center-img.jpg" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6089877_040920-wabc-dialysis-center-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6089877_040920-wabc-dialysis-center-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Dialysis patients worry about COVID-19 after fellow patient dies</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/we-need-to-earn-our-way-out-of-this-nyc-mayor-says/6021383/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6009456_NEW-wabc-coronavirus-newyorkcity-generic.png" data-imgalt="Dave Evans reports on the potential easing of social distancing guidelines if the curve continues to flatten" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6009456_NEW-wabc-coronavirus-newyorkcity-generic.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6009456_NEW-wabc-coronavirus-newyorkcity-generic.png?w=630&amp;r=16%3A9"/></div><div class="headline">&#x27;We need to earn our way out of this,&#x27; NYC mayor says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/connecting-cancer-families-during-coronavirus-pandemic/6087856/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6088176_040820-wabc-originals-cj-miguel-TommyStrong-Thumbnail0.jpg" data-imgalt="The Tommy Strong Foundation is helping cancer families stay connected during the coronavirus pandemic by donating iPad&#x27;s and donating grocery gift cards to those in need." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6088176_040820-wabc-originals-cj-miguel-TommyStrong-Thumbnail0.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6088176_040820-wabc-originals-cj-miguel-TommyStrong-Thumbnail0.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Connecting cancer families during coronavirus pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/catholic-charities-hands-out-1600-meals-in-the-bronx/6089680/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6087562_catholic-charity-edit.jpg" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6087562_catholic-charity-edit.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6087562_catholic-charity-edit.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Catholic Charities hands out 1,600 meals in the Bronx</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548732" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/live-|-gov-murphy-covid-19-update-as-nj-death-toll-surges/5987040/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6009385_NEW-wabc-coronavirus-newjersey-generic-img.png" data-imgalt="" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6009385_NEW-wabc-coronavirus-newjersey-generic-img.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6009385_NEW-wabc-coronavirus-newjersey-generic-img.png?w=630&amp;r=16%3A9"/></div><div class="headline">LIVE | Gov. Murphy COVID-19 update as NJ death toll surges</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/weather/severe-thunderstorm-watches-warnings-in-effect/27410/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5437700_2019STOCK-WABC-ACCUWEATHER_ALERT_FLOOD_Centered.jpg" data-imgalt="Sam Champion has your full AccuWeather forecast" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/5437700_2019STOCK-WABC-ACCUWEATHER_ALERT_FLOOD_Centered.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5437700_2019STOCK-WABC-ACCUWEATHER_ALERT_FLOOD_Centered.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Severe thunderstorm watches, warnings in effect</div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/ny-hospitalizations-down-but-deaths-reach-new-1-day-record/5989875/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6009384_NEW-wabc-coronavirus-newyork-generic.png" data-imgalt="NY Gov Cuomo says 799 people lost their lives in a single day - a new high" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6009384_NEW-wabc-coronavirus-newyork-generic.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6009384_NEW-wabc-coronavirus-newyork-generic.png?w=630&amp;r=16%3A9"/></div><div class="headline">NY hospitalizations down, but deaths reach new 1-day record</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/we-need-to-earn-our-way-out-of-this-nyc-mayor-says/6021383/"><div class="headline">&#x27;We need to earn our way out of this,&#x27; NYC mayor says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/ny-coronavirus-cases-came-from-europe-scientists-find/6089314/"><div class="headline">NY coronavirus cases came from Europe, scientists find</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/where-is-coronavirus-in-nyc-try-7-on-your-side-investigates-zip-code-tracker/6084283/"><div class="headline">Where is coronavirus in NYC? Try 7 On Your Side Investigates&#x27; zip code tracker</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/dr-fauci-dont-assume-coronavirus-fades-in-warm-weather/6089537/"><div class="headline">Dr. Fauci: Don&#x27;t assume coronavirus fades in warm weather</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/finance/us-report-shows-166m-applied-for-unemployment-in-3-weeks/6089323/"><div class="headline">US report shows 16.6M applied for unemployment in 3 weeks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/dialysis-patients-worry-about-covid-19-after-fellow-patient-dies/6089823/"><div class="headline">Dialysis patients worry about COVID-19 after fellow patient dies</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/cases-still-surging-on-long-island-with-889-deaths/6021346/"><div class="headline">Cases still surging on Long Island with 889 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/combat-medics-to-care-for-residents-at-paramus-veterans-memorial-home/6088338/"><div class="headline">Combat medics to care for residents at Paramus Veterans Memorial Home</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/new-cdc-guidance-for-essential-workers-during-coronavirus/6089679/"><div class="headline">New CDC guidance for essential workers during coronavirus</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/new-york/">New York City</a><a href="/new-jersey/">New Jersey</a><a href="/long-island/">Long Island</a><a href="/northern-suburbs/">Northern Suburbs</a><a href="/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/localish/">Localish</a><a href="/7onyourside/">7 On Your Side</a><a href="/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="/us-world/">U.S. &amp; World</a><a href="/politics/">Politics</a><a href="/sports/">Sports</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC 7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">ABC 7 In Your Community</a><a href="/deals-contests-promotions/">Sweepstakes and Rules</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="/showsandspecials">ABC 7 Shows &amp; Specials</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc7ny.com/">Home</a><a href="//abc7ny.com/weather/">Weather</a><a href="//abc7ny.com/traffic/">Traffic</a><a href="//abc7ny.com/watch/">Watch</a><a href="//abc7ny.com/photos/">Photos</a><a href="//abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc7ny.com/new-york/">New York City</a><a href="//abc7ny.com/new-jersey/">New Jersey</a><a href="//abc7ny.com/long-island/">Long Island</a><a href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="//abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//abc7ny.com/localish/">Localish</a><a href="//abc7ny.com/7onyourside/">7 On Your Side</a><a href="//abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="//abc7ny.com/us-world/">U.S. &amp; World</a><a href="//abc7ny.com/politics/">Politics</a><a href="//abc7ny.com/sports/">Sports</a></div><div class="footer-sections-group"><a href="//abc7ny.com/about/">About ABC 7</a><a href="//abc7ny.com/about/newsteam/">Meet the News Team</a><a href="//abc7ny.com/community/">ABC 7 In Your Community</a><a href="//abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="//abc7ny.com/tvlistings/">TV Listings</a><a href="//abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/f30ecc4fc380-release-04-08-2020.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f30ecc4fc380-release-04-08-2020.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f30ecc4fc380-release-04-08-2020.4/client/story.js"></script>
            </body>
        </html>
    