
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 8f266fc7f797 | 3504 | d27da95a66834f057c69d7570df72b231e581107 | Fri, 08 Oct 2021 12:16:18 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Kenosha shooting: 3 dead, 2 seriously injured in early morning attack at Somers House Tavern bar in Wisconsin - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="A person of interest is now in custody in connection to a mass shooting at a Kenosha County, Wisconsin bar early Sunday that left three men dead and at least three others injured."/><meta data-react-helmet="true" name="keywords" content="kenosha shooting, somers house taver, wisconsin shooting, somers house shooting, kenosha bar shooting"/><meta data-react-helmet="true" name="tags" content="bar,fatal-shooting,us-world,abc-news,national"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/10525087"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/10525087/"/><meta data-react-helmet="true" property="og:title" content="3 dead, at least 3 injured in shooting at Kenosha, Wisconsin bar, person of interest in custody, officials say"/><meta data-react-helmet="true" property="og:description" content="A person of interest is now in custody in connection to a mass shooting at a Kenosha County, Wisconsin bar early Sunday that left three men dead and at least three others injured."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/10525087/"/><meta data-react-helmet="true" name="twitter:title" content="3 dead, at least 3 injured in shooting at Kenosha, Wisconsin bar, person of interest in custody, officials say"/><meta data-react-helmet="true" name="twitter:description" content="A person of interest is now in custody in connection to a mass shooting at a Kenosha County, Wisconsin bar early Sunday that left three men dead and at least three others injured."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-04-18T12:58:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-04-18T22:22:37Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="3 dead, at least 3 injured in shooting at Kenosha, Wisconsin bar, person of interest in custody, officials say"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/10525087"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/kenosha-shooting-somers-house-taver-wisconsin-bar/10525087/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Coastal Flood Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>THE LOOP | Live traffic &amp; weather</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/live/5347049">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="https://abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container wabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7ny.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7ny.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7ny.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/oncall">On Call with Dr. Jen</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/vault/">Vault</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weatherornot">Weather or Not with Lee Goldberg</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7ny.com/kenosha-shooting-somers-house-taver-wisconsin-bar/10525087/","@type":"WebPage"},"headline":"Kenosha shooting: 3 dead, 2 seriously injured in early morning attack at Somers House Tavern bar in Wisconsin","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg"},"datePublished":"2021-04-18T12:58:00.000Z","dateModified":"2021-04-18T22:22:34.000Z","author":[{"name":"By Jon Haworth","@type":"Person"}],"dateline":"KENOSHA, Wis. --","articleSection":"crime-safety","about":{"@type":"Thing","name":""},"publisher":{"name":"WABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"3 dead, at least 3 injured in shooting at Kenosha, Wisconsin bar, person of interest in custody, officials say","keywords":"kenosha shooting, somers house taver, wisconsin shooting, somers house shooting, kenosha bar shooting","description":"A person of interest is now in custody in connection to a mass shooting at a Kenosha County, Wisconsin bar early Sunday that left three men dead and at least three others injured.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2F3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar%2F10525087%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/&amp;text=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;body=A%20person%20of%20interest%20is%20now%20in%20custody%20in%20connection%20to%20a%20mass%20shooting%20at%20a%20Kenosha%20County%2C%20Wisconsin%20bar%20early%20Sunday%20that%20left%20three%20men%20dead%20and%20at%20least%20three%20others%20injured.%20-%20https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><h1 class="headline">3 dead, at least 3 injured in shooting at Kenosha, Wisconsin bar, person of interest in custody, officials say</h1><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Jon Haworth</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2F3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar%2F10525087%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/&amp;text=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;body=A%20person%20of%20interest%20is%20now%20in%20custody%20in%20connection%20to%20a%20mass%20shooting%20at%20a%20Kenosha%20County%2C%20Wisconsin%20bar%20early%20Sunday%20that%20left%20three%20men%20dead%20and%20at%20least%20three%20others%20injured.%20-%20https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="3 dead, 2 seriously injured in early morning shooting at bar"/><meta itemProp="description" content="The Kenosha County Sheriff&#x27;s Office gives an update after three people were killed and two others were injured at a shooting in a bar."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/041821-cc-newsone-KenoshaNewserWI-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-04-18T12:57:52Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>3 dead, 2 seriously injured in early morning shooting at bar</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2F3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar%2F10525087%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/&amp;text=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;body=A%20person%20of%20interest%20is%20now%20in%20custody%20in%20connection%20to%20a%20mass%20shooting%20at%20a%20Kenosha%20County%2C%20Wisconsin%20bar%20early%20Sunday%20that%20left%20three%20men%20dead%20and%20at%20least%20three%20others%20injured.%20-%20https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">KENOSHA, Wis. -- A person of interest is now in custody in connection to a mass shooting at a Kenosha County, Wisconsin bar early Sunday that left three men dead and at least three others injured, according to police.<br><br>The shooting took place around 12:42 a.m. at the Somers House bar. On Sunday, the popular bar was surrounded in crime tape as officials continued to investigate.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Three of the victims have been hospitalized with gunshot wounds, and police said there could be at least one other possible unknown shooting victim.<br><br>"There's a possibility that one or two, or maybe even more had, minor injuries, some other injuries," said Sheriff David Beth, Kenosha County Sheriff's Department.<br><br>As of 4 p.m. Sunday, Kenosha officials said "a person of interest has been located and will be criminally charged with (1) count of 1st-degree intentional homicide with additional criminal charges to follow pending further investigation." They also said there is no threat to the community at this time.<br><br>Two people died at the scene. The third fled in a car with other people but later died on the way to a hospital.<br><br>"At first, there was a fight that broke out between two individuals right next to the bar," said Heidi Wittwer, who was at the bar at the time of the shooting.<br><br>The sheriff said the person responsible may have been told to leave the bar, and then returned to go on the shooting spree.<br><br>"One person got removed from the establishment and possibly came back a short time later," said Sheriff Beth.<br><br>Wittwer said the bar was packed with dozens of people when the first round of shots were fired.<br><br>"We were told to duck, and then everyone started running and we all just ran very fast," Wittwer said.<br><br>Peter Ploskee woke up to the sound of gunshots near his home.<br><br>"Next thing you know, I hear a bunch of shots going off. I got up, ran out and looked out the window. Just see people running from the bar in every direction," he said.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The shooter, who is described as a six foot tall man wearing a light-colored hooded sweatshirt, is still on the loose, according to Kenosha officials.<br><br>"I didn't see nobody. Like I said, when I looked out the window, it was just chaos. People running every direction possible, so you know, who's who? Is that the guy? Is this the guy? People are just running, people screaming," Ploskee said.<br><br>Kenosha officials believe the incident was targeted and that the shooter may have known the injured people.<br><br>Wisconsin Gov. Tony Evers released a statement regarding the shooting.<br><br><i>"My heart breaks for Kenosha this morning in the wake of a shooting that took three lives and injured at least two others. I want to thank the first responders who reacted quickly and are still working to investigate and find those involved in this senseless tragedy. Kathy and I join Wisconsinites in hoping and praying those injured will recover from their injuries. We are thinking of the families and loved ones affected and the entire Kenosha community as they grieve and grapple with yet another tragic incident of gun violence."</i><br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="3 dead, 2 seriously injured in early morning shooting at bar"><meta itemprop="description" content="The Kenosha County Sheriff's Office gives an update after three people were killed and two others were injured at a shooting in a bar."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/041821-cc-newsone-KenoshaNewserWI-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-04-18T12:57:52Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwabcresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/3-dead,-at-least-3-injured-in-shooting-at-kenosha,-wisconsin-bar,-person-of-interest-in-custody,-officials-say=10525087" data-topic="misc" data-contenttype="post" data-channel="misc" data-content-id="10525087" data-display-date="1618750680" data-adunit="/wabc/abc7ny.com/web/news_cs" data-tag="bar,fatal-shooting,us-world,abc-news,national,wisconsin,news_cs" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/041821-cc-newsone-KenoshaNewserWI-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10525098_041821-cc-wi-bar-shooting-img.jpg" data-imgalt="" data-video-id="10525096" data-station="wabc" data-headline="3 dead, 2 seriously injured in early morning shooting at bar" data-caption="The Kenosha County Sheriff's Office gives an update after three people were killed and two others were injured at a shooting in a bar."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7ny.com/video/embed/?pid=10525096" frameborder="0" allowfullscreen></iframe></textarea></div><p>The Kenosha County Sheriff's Office gives an update after three people were killed and two others were injured at a shooting in a bar.</p></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Officials said they are looking for possibly multiple people and multiple weapons. No guns were recovered at the scene, but did mention that a handgun or handguns could have been used, according to the sheriff.<br><br>The bar is known as gathering place for the Carthage College community. The campus was on lockdown for a period of time Sunday morning, according to the college website, but the college received a message at 6:20 a.m. from law enforcement that said the lockdown can be lifted. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7ny.com%2F3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar%2F10525087%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="3 dead, at least 3 injured in shooting at Wisconsin bar" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/wisconsin/">wisconsin</a><a class="button" href="/tag/bar/">bar</a><a class="button" href="/tag/fatal-shooting/">fatal shooting</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/abc-news/">abc news</a><a class="button" href="/tag/national/">national</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2F3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar%2F10525087%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/&amp;text=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=3%20dead%2C%20at%20least%203%20injured%20in%20shooting%20at%20Kenosha%2C%20Wisconsin%20bar%2C%20person%20of%20interest%20in%20custody%2C%20officials%20say&amp;body=A%20person%20of%20interest%20is%20now%20in%20custody%20in%20connection%20to%20a%20mass%20shooting%20at%20a%20Kenosha%20County%2C%20Wisconsin%20bar%20early%20Sunday%20that%20left%20three%20men%20dead%20and%20at%20least%20three%20others%20injured.%20-%20https%3A//abc7ny.com/3-dead-at-least-3-injured-in-shooting-at-wisconsin-bar/10525087/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 ABC News Internet Ventures.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/new-york-city-brooklyn-baby-saved-east/11097079/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11097097_100721-officersavebaby.jpg" data-imgalt="Body-worn camera video shows the race through Brooklyn to save a 1-year-old&#x27;s life." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11097097_100721-officersavebaby.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Officers race through Brooklyn to save life of 1-year-old</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/fdny-suspensions-racist-messages-racism-george-floyd/11098000/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11098367_100821-wabc-fdny-firetrucks-daniel-nigro-inset-img.jpg" data-imgalt="FDNY Commissioner Daniel Nigro will appear in federal court today to address the punishment of nine firefighters who were suspended without pay after they shared racist messages online." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11098367_100821-wabc-fdny-firetrucks-daniel-nigro-inset-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">FDNY commissioner to appear in court after firefighters suspended</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/holidays-covid-thanksgiving-safe-during-the/11098351/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11098354_100821-wabc-travel-season-img.jpg" data-imgalt="Elizabeth Schulze reports on the battle against the coronavirus in the US." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11098354_100821-wabc-travel-season-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">COVID News: Busy travel season expected despite pandemic</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/kamala-harris-vice-president-delta-variant-covid/11098277/"><div class="headline">VP Kamala Harris visits NJ in COVID vaccination push</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/nobel-peace-prize-2021-maria-ressa-dmitry-muratov/11098039/"><div class="headline">Journalists from Philippines, Russia given Nobel Peace Prize</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/nyc-weather-accuweather-forecast-new-york-city-tri-state/27410/"><div class="headline">AccuWeather: Some sun, warmer</div></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/columbus-day-parade-italian-americans-new-york-city-route/11098538/"><div class="headline">Columbus Day Parade returns to NYC</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/new-york-city-nyc-bronx-the/11095981/"><div class="headline">Teen stabbed, others shot in violent day across the Bronx</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/john-ruffo-dodger-stadium-fugitive-at-game-most-wanted/11098366/"><div class="headline">Mystery man at Dodger game was not fugitive, Marshals say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/gabby-petito-brian-laundrie-joseph-instagram-updates/11098368/"><div class="headline">Brian Laundrie&#x27;s father continues search in vast FL reserve</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/paterson-bird-store-totowa-parakeets-stolen-birds/11096387/"><div class="headline">Stolen birds returned to New Jersey pet store</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/man-up-tree-queens-in-brookville-wanted-by-police/11094118/"><div class="headline">Man refusing to come down from tree in Queens</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7ny.com/">Home</a></li><li><a href="https://abc7ny.com/weather/">AccuWeather</a></li><li><a href="https://abc7ny.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/apps/">Apps</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></ul></li><li><a href="https://abc7ny.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7ny.com/">Home</a><a href="https://abc7ny.com/weather/">Weather</a><a href="https://abc7ny.com/traffic/">Traffic</a><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li><li><a href="https://abc7ny.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7ny.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client/story.js"></script>
            </body>
        </html>
    