
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 7f3e0b1194e1 | 2896 | 81ffb877d5f55827dc243d9a0fd7d1b6e4924fd7 | Wed, 30 Sep 2020 19:29:14 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Dog rescued from Zogg Fire in California rides co-pilot with CAL FIRE crew - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="A dog rescued from the Zogg Fire in Shasta County, California is now riding co-pilot in the passenger seat with a local CAL FIRE crew."/><meta data-react-helmet="true" name="keywords" content="redding dog rescued, dog rescued fire, dog fire, shasta dog fire, zogg fire, zoggfire, zogg fire update, zogg fire dog rescue,"/><meta data-react-helmet="true" name="tags" content="animal-rescue,fire,pets,wildfire,cal-fire"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/6675069"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/6675069/"/><meta data-react-helmet="true" property="og:title" content="Dog rescued from Northern California wildfire rides co-pilot with firefighters"/><meta data-react-helmet="true" property="og:description" content="A dog rescued from the Zogg Fire in Northern California is now riding co-pilot in the passenger seat with a local CAL FIRE crew."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6672041_093020-kgo-zogg-fire-dog-2-img_Image_05-47-22,11.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/6675069/"/><meta data-react-helmet="true" name="twitter:title" content="Dog rescued from Northern California wildfire rides co-pilot with firefighters"/><meta data-react-helmet="true" name="twitter:description" content="A dog rescued from the Zogg Fire in Northern California is now riding co-pilot in the passenger seat with a local CAL FIRE crew."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6672041_093020-kgo-zogg-fire-dog-2-img_Image_05-47-22,11.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="1601492765"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-30T19:05:27.000Z"/><meta data-react-helmet="true" property="article:section" content="pets-animals"/><meta data-react-helmet="true" name="title" content="Dog rescued from Northern California wildfire rides co-pilot with firefighters"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/81ffb877d5f5-release-09-23-2020.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/6675069"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/redding-dog-rescued-fire-shasta-zogg/6675069/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/redding-dog-rescued-fire-shasta-zogg/6675069/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Watch Eyewitness News Streamed Live</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/live/503123">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="https://abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7ny.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7ny.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7ny.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/backstage/">Backstage with Sandy Kenyon</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/eats/">Neighborhood Eats</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/ourbackyard/">In Our Backyard</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7ny.com/redding-dog-rescued-fire-shasta-zogg/6675069/","@type":"WebPage"},"headline":"Dog rescued from Zogg Fire in California rides co-pilot with CAL FIRE crew","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/6672041_093020-kgo-zogg-fire-dog-2-img_Image_05-47-22,11.jpg"},"datePublished":"2020-09-30T19:06:05.000Z","dateModified":"2020-09-30T19:05:27.000Z","author":[{"@type":"Person"}],"dateline":"SAN FRANCISCO --","articleSection":{"name":"pets-animals"},"about":{"@type":"Thing","name":"wildfire"},"publisher":{"name":"WABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Dog rescued from Northern California wildfire rides co-pilot with firefighters","keywords":"redding dog rescued, dog rescued fire, dog fire, shasta dog fire, zogg fire, zoggfire, zogg fire update, zogg fire dog rescue,","description":"A dog rescued from the Zogg Fire in Shasta County, California is now riding co-pilot in the passenger seat with a local CAL FIRE crew.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fdog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters%2F6675069%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/&amp;text=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;body=A%20dog%20rescued%20from%20the%20Zogg%20Fire%20in%20Northern%20California%20is%20now%20riding%20co-pilot%20in%20the%20passenger%20seat%20with%20a%20local%20CAL%20FIRE%20crew.%20-%20https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/wildfire/">wildfire</a></div><h1 class="headline">Dog rescued from Northern California wildfire rides co-pilot with firefighters</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fdog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters%2F6675069%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/&amp;text=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;body=A%20dog%20rescued%20from%20the%20Zogg%20Fire%20in%20Northern%20California%20is%20now%20riding%20co-pilot%20in%20the%20passenger%20seat%20with%20a%20local%20CAL%20FIRE%20crew.%20-%20https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Rescued dog hops in firefighters&#x27; truck, escapes flames"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6672041_093020-kgo-zogg-fire-dog-2-img_Image_05-47-22,11.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/093020-kgo-5a-zogg-fire-dog-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-09-30T15:31:00Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fdog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters%2F6675069%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/&amp;text=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;body=A%20dog%20rescued%20from%20the%20Zogg%20Fire%20in%20Northern%20California%20is%20now%20riding%20co-pilot%20in%20the%20passenger%20seat%20with%20a%20local%20CAL%20FIRE%20crew.%20-%20https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO -- A friendly pup rescued from the Zogg Fire in Shasta County, California hopped right into the truck of a local CAL FIRE crew.<br><br>Firefighters say the dog came out of one of the homes they were protecting, just west of Redding, and joined the efforts for the rest of the night.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Fire crews gave the dog some water and and say he's been with them since.<br><br><div class="shortcode-container"><div class="fb-post" data-href="https://www.facebook.com/HavenHumaneSociety/photos/a.10152273602239643/10158615812989643/" data-width="630"></div></div><br><br>According to the Haven Humane Society Facebook page, the dog's owner has been identified but they are attempting to contact them.<br><br>Also rescued in the Zogg Fire are these two tiny kittens seen here on Twitter.<br><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>These kittens are lucky that news photographers have good ears and managed to locate and rescue them at the <a href=https://twitter.com/hashtag/zoggfire?src=hash&amp;ref_src=twsrc%5Etfw>#zoggfire</a> <a href=https://twitter.com/CALFIRESHU?ref_src=twsrc%5Etfw>@CALFIRESHU</a> has the latest information on evacuations. <a href=https://t.co/YC3Rq7hWyy>pic.twitter.com/YC3Rq7hWyy</a></p>&mdash; Linda Takahashi (@takahmama) <a href=https://twitter.com/takahmama/status/1310430454244282369?ref_src=twsrc%5Etfw>September 28, 2020</a></blockquote></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>As of Wednesday morning, the Zogg Fire had burned 51,955 acres and was 7% contained, according to CAL FIRE.<br><br><b>MAP: <a href="https://abc7news.com/track-wildfires-across-ca-with-this-interactive-map/6378340/">Track wildfires across San Francisco Bay Area, other parts of California with this interactive map</a></b><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://view.ceros.com/abc/cawildfiretracker/p/1" data-height-small="500" data-height-medium="500" data-height-large="500"></iframe></div><br><b><i>App users: For a better experience, <a rel="nofollow" href="https://view.ceros.com/abc/cawildfiretracker/p/1" target="_blank">click here to view the full map in a new window</a></i></b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/pets-animals/">pets &amp; animals</a><a class="button" href="/tag/animal-rescue/">animal rescue</a><a class="button" href="/tag/fire/">fire</a><a class="button" href="/tag/pets/">pets</a><a class="button" href="/tag/wildfire/">wildfire</a><a class="button" href="/tag/cal-fire/">cal fire</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fdog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters%2F6675069%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/&amp;text=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Dog%20rescued%20from%20Northern%20California%20wildfire%20rides%20co-pilot%20with%20firefighters&amp;body=A%20dog%20rescued%20from%20the%20Zogg%20Fire%20in%20Northern%20California%20is%20now%20riding%20co-pilot%20in%20the%20passenger%20seat%20with%20a%20local%20CAL%20FIRE%20crew.%20-%20https%3A//abc7ny.com/pets-animals/dog-rescued-from-ca-wildfire-rides-co-pilot-with-firefighters/6675069/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>WILDFIRE</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/following-60-hour-shift-ca-firefighter-rushes-to-save-home/6650530/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6639717_092820-kgo-santa-rosa-home-near-fire-cellphone-img_Image_00-00-11,12.jpg" data-imgalt="After a 60-hour shift, one South Bay firefighter ended up racing to Santa Rosa to help save the home of his girlfriend&#x27;s parents." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/6639717_092820-kgo-santa-rosa-home-near-fire-cellphone-img_Image_00-00-11,12.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6639717_092820-kgo-santa-rosa-home-near-fire-cellphone-img_Image_00-00-11,12.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Following 60-hour shift, CA firefighter rushes to save home</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/society/first-responder-friday-nj-forest-fire-service-member-larry-birch/6554809/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6556651_092520-wabc-first-responder-friday-larry-birch-img.jpg" data-imgalt="This First Responder Friday comes from the Garden State. A big thank you to New Jersey Forest Fire Service member Larry Birch!" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6556651_092520-wabc-first-responder-friday-larry-birch-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6556651_092520-wabc-first-responder-friday-larry-birch-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">First Responder Friday: NJ Forest Fire Service member Larry Birch</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/comparing-the-10-biggest-wildfires-in-california-history/3894361/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6383526_082220kgowildfireLNUlightningcomplexgenericimg.jpg" data-imgalt="The August Complex Fire in Northern California is now the largest fire in the state since record-keeping began. Several other fires that started in August have also climbed the list of the largest in recent history, according to data from CAL FIRE." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/6383526_082220kgowildfireLNUlightningcomplexgenericimg.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6383526_082220kgowildfireLNUlightningcomplexgenericimg.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Comparing the 10 biggest wildfires in California history</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/video-exhausted-firefighters-sing-after-14-hour-shift/6425884/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6425902_091620-cc-raw-firefighters-singing-img" data-imgalt="Listen to these exhausted firefighters singing together after a 14-hour shift battling wildfires in Oregon." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/6425902_091620-cc-raw-firefighters-singing-img"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6425902_091620-cc-raw-firefighters-singing-img?w=630&amp;r=16%3A9"/></div><div class="headline">VIDEO: Exhausted firefighters sing after 14-hour shift</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548732" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/man-who-killed-boy-scout-gets-max-sentence-after-conviction-upheld/6670691/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5692304_111219-wabc-andrew-mcmorris-thomas-murphy-split-img.jpg" data-imgalt="Kristin Thorne reports on the the man convicted of killing a Boy Scout while driving drunk on Long Island." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5692304_111219-wabc-andrew-mcmorris-thomas-murphy-split-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5692304_111219-wabc-andrew-mcmorris-thomas-murphy-split-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Man who killed Boy Scout gets max sentence after conviction upheld</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/debate-changes-coming-after-chaotic-1st-night-commission-says/6673754/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6674022_093020-cc-ap-debate-commission-img.jpg" data-imgalt="Debate analysis: After more than a year of circling each other, Republican President Donald Trump and Democratic challenger Joe Biden met on the debate stage Tuesday night in Ohio." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6674022_093020-cc-ap-debate-commission-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6674022_093020-cc-ap-debate-commission-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Debate changes coming after chaotic 1st night, commission says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/woman-killed-when-bullet-goes-through-window-teen-son-finds-body/6668768/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6673165_093020-wabc-queens-surveillance-breaking-img.jpg" data-imgalt="The NYPD has released surveillance video of individuals seen in the area who they want to identify." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6673165_093020-wabc-queens-surveillance-breaking-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6673165_093020-wabc-queens-surveillance-breaking-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Woman killed when bullet goes through window, teen son finds body</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/nyc-to-issue-fine-for-mask-defiers-daily-positive-cases-back-below-1%25/6666705/"><div class="headline">NYC to issue fine for mask defiers, daily positive cases back below 1%</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/2-year-old-boy-finds-loaded-handgun-in-nj-playground/6652751/"><div class="headline">2-year-old boy finds loaded handgun in NJ playground</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/covid-updates-study-finds-dramatic-increase-in-american-alcohol-consumption/6667497/"><div class="headline">COVID Updates: Study finds dramatic increase in American alcohol consumption</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/fact-check-trump-bidens-1st-presidential-debate/6659570/"><div class="headline">Fact check: Trump, Biden&#x27;s 1st presidential debate</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/heres-the-reality-behind-trumps-1st-debate-claims-about-mail-voting/6674474/"><div class="headline">Here&#x27;s the reality behind Trump&#x27;s 1st debate claims about mail voting</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/education/nj-reports-coronavirus-outbreaks-at-11-schools/6673553/"><div class="headline">NJ reports coronavirus &#x27;outbreaks&#x27; at 11 schools</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/automotive/ford-recalls-over-700k-vehicles;-backup-cameras-can-go-dark/6674736/"><div class="headline">Ford recalls over 700K vehicles; backup cameras can go dark</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/welcome-back-bring-your-mask-nyc-indoor-dining-resumes/6658084/"><div class="headline">Welcome back, bring your mask! NYC indoor dining resumes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/pets-animals/officials-confirm-3-new-sightings-of-so-called-murder-hornets/6673453/"><div class="headline">Officials confirm 3 new sightings of so-called &#x27;murder hornets&#x27;</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7ny.com/">Home</a></li><li><a href="https://abc7ny.com/weather/">AccuWeather</a></li><li><a href="https://abc7ny.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></ul></li><li><a href="https://abc7ny.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7ny.com/">Home</a><a href="https://abc7ny.com/weather/">Weather</a><a href="https://abc7ny.com/traffic/">Traffic</a><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/81ffb877d5f5-release-09-23-2020.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/81ffb877d5f5-release-09-23-2020.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/81ffb877d5f5-release-09-23-2020.0/client/story.js"></script>
            </body>
        </html>
    