
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 5595d3e2b2d1 | 24 | d454be0ab219b6fe40cb2f032dd08cccd8232c3e | Wed, 02 Oct 2019 02:22:32 GMT -->
                <title data-react-helmet="true">Octopus changing colors while sleeping may be indicator it&#x27;s dreaming, scientists say | abc7ny.com</title>
                <meta data-react-helmet="true" name="description" content="A video of an octopus changing colors while it sleeps is raising a lot of questions about the mysterious sea creatures."/><meta data-react-helmet="true" name="keywords" content="octopus, dreaming, dream, sleeping, color-changing, colors, marine biologist, can octopus change color, what do octopuses eat, how big do octopuses get"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/5583175"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/5583175/"/><meta data-react-helmet="true" property="og:title" content="Octopus changing colors while sleeping may be indicator it&#x27;s dreaming, scientists say"/><meta data-react-helmet="true" property="og:description" content="A video of an octopus changing colors while it sleeps is raising a lot of questions about the mysterious sea creatures."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5583510_100119-kabc-octopus-dreaming.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/5583175/"/><meta data-react-helmet="true" name="twitter:title" content="Octopus changing colors while sleeping may be indicator it&#x27;s dreaming, scientists say"/><meta data-react-helmet="true" name="twitter:description" content="A video of an octopus changing colors while it sleeps is raising a lot of questions about the mysterious sea creatures."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5583510_100119-kabc-octopus-dreaming.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-10-02T02:00:26.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-10-02T02:00:26.000Z"/><meta data-react-helmet="true" property="article:section" content="pets-animals"/><meta data-react-helmet="true" name="title" content="Octopus changing colors while sleeping may be indicator it&#x27;s dreaming, scientists say"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//d32rtoyz6r06ud.cloudfront.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/d454be0ab219-hotfix-fittui-update-for-taboola.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/5583175"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/"/><link data-react-helmet="true" rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/d454be0ab219-hotfix-fittui-update-for-taboola.0/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" href="/new-york/">New York City</a></span><span><a class="AnchorLink" href="/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" href="/long-island/">Long Island</a></span><span><a class="AnchorLink" href="/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" href="/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/new-york/">New York City</a></span><span><a class="AnchorLink" href="/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" href="/long-island/">Long Island</a></span><span><a class="AnchorLink" href="/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" href="/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" href="/localish/">Localish</a></span><span><a class="AnchorLink" href="/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" href="/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" href="/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" href="/politics/">Politics</a></span><span><a class="AnchorLink" href="/sports/">Sports</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/entertainment/">Entertainment</a></span><span><a class="AnchorLink" href="https://abc7ny.com/backstage/">Backstage with Sandy Kenyon</a></span><span><a class="AnchorLink" href="/eats/">Neighborhood Eats</a></span><span><a class="AnchorLink" href="https://abc7ny.com/treats/">Neighborhood Treats</a></span><span><a class="AnchorLink" href="https://abc7ny.com/ourbackyard/">In Our Backyard</a></span><span><a class="AnchorLink" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/about/">About ABC 7</a></span><span><a class="AnchorLink" href="/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" href="/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" href="/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" href="/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" href="/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" href="/showsandspecials">ABC 7 Shows &amp; Specials</a></span><span><a class="AnchorLink" href="http://livewellnetwork.com/">Live Well Network</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fsleeping-octopus-changes-colors-while-possibly-dreaming%2F5583175%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/&amp;text=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;body=A%20video%20of%20an%20octopus%20changing%20colors%20while%20it%20sleeps%20is%20raising%20a%20lot%20of%20questions%20about%20the%20mysterious%20sea%20creatures.%20-%20https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/pets-animals/">Pets &amp; Animals</a></div><h1 class="headline">Octopus changing colors while sleeping may be indicator it's dreaming, scientists say</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fsleeping-octopus-changes-colors-while-possibly-dreaming%2F5583175%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/&amp;text=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;body=A%20video%20of%20an%20octopus%20changing%20colors%20while%20it%20sleeps%20is%20raising%20a%20lot%20of%20questions%20about%20the%20mysterious%20sea%20creatures.%20-%20https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Sleeping octopus changes colors while possibly dreaming"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5583510_100119-kabc-octopus-dreaming.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/100119-kabc-3pm-octopus-dreaming-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2019-10-02T02:00:07Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fsleeping-octopus-changes-colors-while-possibly-dreaming%2F5583175%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/&amp;text=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;body=A%20video%20of%20an%20octopus%20changing%20colors%20while%20it%20sleeps%20is%20raising%20a%20lot%20of%20questions%20about%20the%20mysterious%20sea%20creatures.%20-%20https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline"></div></div><time class="meta lastmodified"> </time><div class="body-text"> A video of an octopus changing colors while it sleeps is raising a lot of questions about the mysterious sea creatures.<br><br>The footage aired in the new PBS documentary titled "Octopus: Making Contact."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>In it, a marine biologist suggests the animal's color may correspond with its dreams.<br><br>Octopuses often change their skin color to evade predators or to conceal themselves when hunting.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>However, the biologist says a color change this rapid is something he's never seen before. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/pets-animals/">pets &amp; animals</a><a class="button" href="/tag/animal/">animal</a><a class="button" href="/tag/oceans/">oceans</a><a class="button" href="/tag/science/">science</a><a class="button" href="/tag/sleep/">sleep</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fsleeping-octopus-changes-colors-while-possibly-dreaming%2F5583175%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/&amp;text=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Octopus%20changing%20colors%20while%20sleeping%20may%20be%20indicator%20it%27s%20dreaming%2C%20scientists%20say&amp;body=A%20video%20of%20an%20octopus%20changing%20colors%20while%20it%20sleeps%20is%20raising%20a%20lot%20of%20questions%20about%20the%20mysterious%20sea%20creatures.%20-%20https%3A//abc7ny.com/pets-animals/sleeping-octopus-changes-colors-while-possibly-dreaming/5583175/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 KABC-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-hybrid-text-links-a"></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548732" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" target="_self" href="/pets-animals/woman-sneaks-into-bronx-zoos-lion-exhibit/5582079/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5582132_100119-wabc-bronx-lion-img.jpg" data-imgalt="Mike Marza reports on the woman who climbed into a lion&#x27;s exhibit at the Bronx Zoo." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/5582132_100119-wabc-bronx-lion-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5582132_100119-wabc-bronx-lion-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Woman sneaks into Bronx Zoo&#x27;s lion exhibit</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" target="_self" href="/teen-boy-rescued-from-home-of-registered-sex-offender-in-the-bronx/5582701/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5582695_100119-wabc-sexoffender-img.jpg" data-imgalt="Jim Dolan reports on the rescue of a missing 15-year-old boy in the Bronx." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5582695_100119-wabc-sexoffender-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5582695_100119-wabc-sexoffender-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Teen boy rescued from home of registered sex offender in the Bronx</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" target="_self" href="/2-swimmers-missing-1-rescued-near-rockaway-beach/5582548/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5582559_100119-wabc-rockaway-missing-swimmer-img.jpg" data-imgalt="Josh Einiger reports on the missing swimmers near Rockaway Beach in Queens." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5582559_100119-wabc-rockaway-missing-swimmer-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5582559_100119-wabc-rockaway-missing-swimmer-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">2 swimmers missing, 1 rescued near Rockaway Beach</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="/using-term-illegal-alien-in-nyc-could-result-in-hefty-fine/5582950/"><div class="headline">Using term &#x27;illegal alien&#x27; in NYC could result in hefty fine</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/man-brandishes-box-cutter-on-nyc-subway-calls-passengers-n-word/5582445/"><div class="headline">Man brandishes box cutter on NYC subway, calls passengers N-word</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/health/3rd-death-reported-in-connecticut-from-eee/5582634/"><div class="headline">3rd death reported in Connecticut from EEE</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/elderly-man-struck-by-dirt-bike-while-walking-in-bronx/5583268/"><div class="headline">Elderly man struck by dirt bike while walking in Bronx</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="/health/1st-vaping-related-death-reported-in-new-jersey-officials/5582530/"><div class="headline">1st vaping-related death reported in New Jersey: Officials</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/health/whole-foods-recalls-cheese-in-ny-nj-and-ct-over-listeria-concerns/5583177/"><div class="headline">Whole Foods recalls cheese in NY, NJ, and CT over listeria concerns</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/toddler-dies-after-being-left-in-hot-car-while-mom-allegedly-drank/5582402/"><div class="headline">Toddler dies after being left in hot car while mom allegedly drank</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/weather/accuweather-record-heat-on-tap-for-wednesday/27410/"><div class="headline">AccuWeather: Record heat on tap for Wednesday</div></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" target="_self" href="/former-dallas-officer-guilty-of-murder-for-killing-neighbor/5581929/"><div class="headline">Former Dallas officer guilty of murder for killing neighbor</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/new-york/">New York City</a><a href="/new-jersey/">New Jersey</a><a href="/long-island/">Long Island</a><a href="/northern-suburbs/">Northern Suburbs</a><a href="/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/localish/">Localish</a><a href="/7onyourside/">7 On Your Side</a><a href="/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="/us-world/">U.S. &amp; World</a><a href="/politics/">Politics</a><a href="/sports/">Sports</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC 7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">ABC 7 In Your Community</a><a href="/deals-contests-promotions/">Sweepstakes and Rules</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="/showsandspecials">ABC 7 Shows &amp; Specials</a><a href="http://livewellnetwork.com/">Live Well Network</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/new-york/">New York City</a><a href="/new-jersey/">New Jersey</a><a href="/long-island/">Long Island</a><a href="/northern-suburbs/">Northern Suburbs</a><a href="/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/localish/">Localish</a><a href="/7onyourside/">7 On Your Side</a><a href="/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="/us-world/">U.S. &amp; World</a><a href="/politics/">Politics</a><a href="/sports/">Sports</a></div><div class="footer-sections-group"><a href="/about/">About ABC 7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">ABC 7 In Your Community</a><a href="/deals-contests-promotions/">Sweepstakes and Rules</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/d454be0ab219-hotfix-fittui-update-for-taboola.0/client/abcotv.js"></script><script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/d454be0ab219-hotfix-fittui-update-for-taboola.0/client/story.js"></script>
            </body>
        </html>
    