
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | f8624dae66a7 | 3800 | b821cff92da8e2361000ecaa2a0d860326899a5a | Sat, 11 Jun 2022 16:03:18 GMT -->
                <title data-react-helmet="true">Saving Whales: Shipping industry may be affected by new restrictions - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="More than 50 of the whales were struck by ships between spring 1999 and spring 2018, NOAA records indicate."/><meta data-react-helmet="true" name="keywords" content="Whales, save the Whales, fish hunting, the ocean, cruise ships, The National Oceanic,  Atmospheric Administration, protect North Atlantic, NOAA, ships hitting whales, Center for Biological Diversity, whales Endangered Species Act"/><meta data-react-helmet="true" name="tags" content="fish,us-world,cruise-ship,endangered-species"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/11948338"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/whales-save-the-fish-hunting-ocean/11948338/"/><meta data-react-helmet="true" property="og:title" content="New guidelines to help protect a vanishing species of whale"/><meta data-react-helmet="true" property="og:description" content="The federal government is close to releasing new rules that the shipping industry might have to comply with to help protect a vanishing species of whale"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11948336_Storyful-267907-Endangered_Whale_Spotted_With_Calf_Off_Florida_Coast.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/whales-save-the-fish-hunting-ocean/11948338/"/><meta data-react-helmet="true" name="twitter:title" content="New guidelines to help protect a vanishing species of whale"/><meta data-react-helmet="true" name="twitter:description" content="The federal government is close to releasing new rules that the shipping industry might have to comply with to help protect a vanishing species of whale"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11948336_Storyful-267907-Endangered_Whale_Spotted_With_Calf_Off_Florida_Coast.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-06-11T14:52:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-06-11T14:57:38Z"/><meta data-react-helmet="true" property="article:section" content="pets-animals"/><meta data-react-helmet="true" name="title" content="New guidelines to help protect a vanishing species of whale"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/b821cff92da8-release-05-18-2022.11/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/11948338"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/whales-save-the-fish-hunting-ocean/11948338/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/whales-save-the-fish-hunting-ocean/11948338/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/b821cff92da8-release-05-18-2022.11/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>ABC7 New York 24/7 Eyewitness News Stream</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/live/11064922">Watch Now</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>THE LOOP | Live NYC weather and traffic cams</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/live/5347049">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="https://abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container wabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7ny.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7ny.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7ny.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/oncall">On Call with Dr. Jen</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/vault/">Vault</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weatherornot">Weather or Not with Lee Goldberg</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/eats/">Neighborhood Eats</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/new-york">Equity Report</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7ny.com/whales-save-the-fish-hunting-ocean/11948338/","@type":"WebPage"},"headline":"Saving Whales: Shipping industry may be affected by new restrictions","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11948336_Storyful-267907-Endangered_Whale_Spotted_With_Calf_Off_Florida_Coast.jpg"},"mentions":[{"name":"maine","url":"https://abc7ny.com/place/maine/","@type":"Thing"},{"name":"fish","url":"https://abc7ny.com/tag/fish/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc7ny.com/tag/us-world/","@type":"Thing"},{"name":"cruise ship","url":"https://abc7ny.com/tag/cruise-ship/","@type":"Thing"},{"name":"endangered species","url":"https://abc7ny.com/tag/endangered-species/","@type":"Thing"}],"datePublished":"2022-06-11T14:52:00.000Z","dateModified":"2022-06-11T14:57:07.000Z","author":[{"name":"Patrick Whittle","@type":"Person"}],"dateline":"PORTLAND, ME --","articleSection":"pets-animals","about":{"@type":"Thing","name":"endangered species"},"publisher":{"name":"WABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"New guidelines to help protect a vanishing species of whale","keywords":"Whales, save the Whales, fish hunting, the ocean, cruise ships, The National Oceanic,  Atmospheric Administration, protect North Atlantic, NOAA, ships hitting whales, Center for Biological Diversity, whales Endangered Species Act","description":"More than 50 of the whales were struck by ships between spring 1999 and spring 2018, NOAA records indicate.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fwhales-save-the-fish-hunting-ocean%2F11948338%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/whales-save-the-fish-hunting-ocean/11948338/&amp;text=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;body=The%20federal%20government%20is%20close%20to%20releasing%20new%20rules%20that%20the%20shipping%20industry%20might%20have%20to%20comply%20with%20to%20help%20protect%20a%20vanishing%20species%20of%20whale%20-%20https%3A//abc7ny.com/whales-save-the-fish-hunting-ocean/11948338/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/endangered-species/">endangered species</a></div><h1 class="headline">New guidelines to help protect a vanishing species of whale</h1><div class="deckline">&quot;Those are the two primary threats to the species - entanglement in fishing gear and vessel strikes,&quot; said Kristen Monsell.</div><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Patrick Whittle</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fnew-restrictions-on-ships-to-protect-whales-coming-soon%2F11948338%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/new-restrictions-on-ships-to-protect-whales-coming-soon/11948338/&amp;text=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;body=The%20federal%20government%20is%20close%20to%20releasing%20new%20rules%20that%20the%20shipping%20industry%20might%20have%20to%20comply%20with%20to%20help%20protect%20a%20vanishing%20species%20of%20whale%20-%20https%3A//abc7ny.com/pets-animals/new-restrictions-on-ships-to-protect-whales-coming-soon/11948338/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Endangered right whales spotted off Florida coast"/><meta itemProp="description" content="New restrictions on ships to protect whales coming soon"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11948336_Storyful-267907-Endangered_Whale_Spotted_With_Calf_Off_Florida_Coast.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/Storyful-267907-Endangered_Whale_Spotted_With_Calf_Off_Florida_Coast.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-06-11T14:45:07Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11948336_Storyful-267907-Endangered_Whale_Spotted_With_Calf_Off_Florida_Coast.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Endangered right whales spotted off Florida coast</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fnew-restrictions-on-ships-to-protect-whales-coming-soon%2F11948338%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/new-restrictions-on-ships-to-protect-whales-coming-soon/11948338/&amp;text=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;body=The%20federal%20government%20is%20close%20to%20releasing%20new%20rules%20that%20the%20shipping%20industry%20might%20have%20to%20comply%20with%20to%20help%20protect%20a%20vanishing%20species%20of%20whale%20-%20https%3A//abc7ny.com/pets-animals/new-restrictions-on-ships-to-protect-whales-coming-soon/11948338/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">PORTLAND, ME -- Federal authorities spent the past few years analyzing rules for the shipping industry and are now close to releasing fresh guidelines to help protect a vanishing species of whale.<br><br>The National Oceanic and Atmospheric Administration has been reviewing the speed regulations it uses to protect North Atlantic right whales, and according to spokesperson Allison Ferreira, the agency will publish new proposed rules within the coming weeks. A public comment process would follow.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Environmentalists have long pushed for stricter shipping rules to protect the whales, which number less than 340 and are vulnerable to collisions with large ships. They've fallen in population in recent years due to high mortality and poor reproduction.<br><br>"Those are the two primary threats to the species - entanglement in fishing gear and vessel strikes," said Kristen Monsell, an attorney with the Center for Biological Diversity.<br><br>The new rules could expand existing protections for the whales, which are currently protected by a network of "slow zones," requiring mariners to transit slowly to avoid whale collisions.<br><br>Some slow zones are mandatory while others are voluntary. Conservationists have long sought for them all to be mandatory, and for more of them. Some have also urged NOAA to apply the rules to ships under 65 feet (19.8 meters) in length, which is the current cutoff.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>More than 50 of the whales were struck by ships between spring 1999 and spring 2018, NOAA records indicate. The collisions aren't always fatal, but wildlife advocates have cautioned that sub-lethal collisions can result in the whales becoming less likely to reproduce.<br><br>Shipping associations have cautioned NOAA over the years to make sure speed rules don't create unsafe conditions at sea. Ferreira said any changes would "be based on the best available information and completed through public notice and comment."<br><br>The whales were once abundant off the East Coast, but they were decimated during the era of commercial whaling. They have been listed as endangered under the Endangered Species Act for over 50 years.<br><br>The whales feed off New England and Canada and migrate to the waters off Georgia and Florida to give birth. They've been aided by the protected zones for years, but scientists have said warming ocean temperatures are causing whales to stray more frequently into shipping lanes in search of food. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fnew-restrictions-on-ships-to-protect-whales-coming-soon%2F11948338%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="New restrictions on ships to protect whales coming soon" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/pets-animals/">pets &amp; animals</a><a class="button" href="/place/maine/">maine</a><a class="button" href="/tag/fish/">fish</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/cruise-ship/">cruise ship</a><a class="button" href="/tag/endangered-species/">endangered species</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpets-animals%2Fnew-restrictions-on-ships-to-protect-whales-coming-soon%2F11948338%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/pets-animals/new-restrictions-on-ships-to-protect-whales-coming-soon/11948338/&amp;text=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20guidelines%20to%20help%20protect%20a%20vanishing%20species%20of%20whale&amp;body=The%20federal%20government%20is%20close%20to%20releasing%20new%20rules%20that%20the%20shipping%20industry%20might%20have%20to%20comply%20with%20to%20help%20protect%20a%20vanishing%20species%20of%20whale%20-%20https%3A//abc7ny.com/pets-animals/new-restrictions-on-ships-to-protect-whales-coming-soon/11948338/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 by The Associated Press. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>ENDANGERED SPECIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/bat-cave-wildlife-education-and-conservation-center-garfield-new-jersey/11312777/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11312807_120821-wabc-bat-cave-closing-img.jpg" data-imgalt="Anthony Johnson reports on New Jersey&#x27;s &quot;Bat Cave&quot; and the unknown future of its collection of exotic animals" data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/11312807_120821-wabc-bat-cave-closing-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">100 exotic animals may lose home after NJ &#x27;Bat Cave&#x27; building sold</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/piping-plovers-endangered-species-animal-protection-coastline/10881346/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10882239_071221-wabc-piping-plover-img.jpg" data-imgalt="Anyone visiting the Tri-State Area&#x27;s bountiful shorelines have probably seen cordoned off areas of piping plovers, so as not to disturb bird breeding grounds." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/10882239_071221-wabc-piping-plover-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Help protect the piping plovers and their adorable chicks </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/riparian-brush-rabbit-endangered-species-rhdv2-hemorrhagic-disease-virus/10773246/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10773245_AG_LOCALISH_KGO_RABBITVAX_IMG.jpg" data-imgalt="VACCINES FOR RABBITS: Oakland Zoo joins effort to save riparian brush rabbits from deadly RHDV2 virus" data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10773245_AG_LOCALISH_KGO_RABBITVAX_IMG.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Vaccinating riparian brush rabbits from deadly disease</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/jeff-lowe-tiger-king-lauren-search-and-seizure/10667825/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10667821_052021-ktrk-jeff-lowe-tigers-img.jpg" data-imgalt="&quot;This cat has no fear of humans.&quot; ABC13 spoke to &quot;Tiger King&#x27;s&quot; Carole Baskin, CEO of Big Cat Rescue in Florida, after a tiger was spotted roaming loose in the Houston area." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/10667821_052021-ktrk-jeff-lowe-tigers-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">US seizes nearly 70 big cats from &#x27;Tiger King&#x27;s&#x27; Jeff Lowe</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/belmont-stakes-we-the-people-rich-strike-race-2022/11947781/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11947778_belmont-stakes-we-the-people.jpg" data-imgalt="We the People is the favorite to win the 154th running of the Belmont Stakes, the third race of the Triple Crown. Marcus Solis has a preview of the big race." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/11947778_belmont-stakes-we-the-people.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Derby winner Rich Strike faces another stiff test in Belmont Stakes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/playground-shooting-tremont-park-bronx-21-year-old-man-dead/11948151/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11948171_tremont-park-shooting.jpg" data-imgalt="Police are investigating after a 21-year-old man was found shot to death at a playground in Tremont Park in the Bronx Saturday morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11948171_tremont-park-shooting.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">21-year-old man found shot to death inside Bronx playground</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/popeyes-chicken-59-cent-fast-food-chain/11948273/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11948290_popeyes-3.jpg" data-imgalt="If you &#x27;love that chicken from Popeyes,&quot; then you&#x27;re going to love the new deal offered by the popular chicken chain." data-topic="food" data-dynamic="https://cdn.abcotvs.com/dip/images/11948290_popeyes-3.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Popeyes marks 50th birthday by selling chicken for 59 cents</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/queens-subway-slashing-man-train-stabbing/11948360/"><div class="headline">55-year-old man slashed in neck on NYC subway train platform</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/justin-bieber-facial-paralysis-ramsay-hunt-syndrome-instagram/11945849/"><div class="headline">Justin Bieber says he has facial paralysis due to Ramsay Hunt syndrome</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/nyc-weather-accuweather-forecast-new-york-city-tri-state/27410/"><div class="headline">AccuWeather: More clouds with showers</div></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/march-for-our-lives-uvalde-texas-buffalo/11948257/"><div class="headline">Thousands rally for gun reform after surge in mass shootings</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/missing-swimmers-water-search-howard-beach-queens/11945307/"><div class="headline">2 teens dead after being pulled from waters off NYC beach</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/hamilton-heights-stabbing-79-year-old-woman-stabbed-manhattan/11947942/"><div class="headline">79-year-old woman found stabbed to death inside NYC apartment</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/russia-ukraine-russia-ukraine-war-update/11948181/"><div class="headline">Ukraine: Russia said to be using more deadly weapons in war</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/verrazzano-narrows-bridge-tolls-toll-violations-new-york-city/11945462/"><div class="headline">MTA seizes cars of 2 drivers owing more than $100K in unpaid tolls</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/new-york-rangers-tampa-bay-lighting-sucker-punch-knockout/11945718/"><div class="headline">Rangers fan arrested after alleged sucker punch at MSG</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York" width="195" height="39"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7ny.com/">Home</a></li><li><a href="https://abc7ny.com/weather/">AccuWeather</a></li><li><a href="https://abc7ny.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/apps/">Apps</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a><a href="https://ouramericaabc.com/equity-report/new-york">Equity Report</a></ul></li><li><a href="https://abc7ny.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York" width="195" height="39"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7ny.com/">Home</a><a href="https://abc7ny.com/weather/">Weather</a><a href="https://abc7ny.com/traffic/">Traffic</a><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li><li><a href="https://abc7ny.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7ny.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/b821cff92da8-release-05-18-2022.11/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/b821cff92da8-release-05-18-2022.11/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/b821cff92da8-release-05-18-2022.11/client/story.js"></script>
            </body>
        </html>
    