
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 9bc96d889b07 | 2808 | 637d2311c74965f7068c998f9c581d87e419bd6d | Wed, 03 Jun 2020 23:53:35 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Coronavirus Long Island: business is booming for Glen Cove-based Sign Gypsies which is using its success to give back - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="Bucking the trend during the coronavirus pandemic, a small business on Long Island is thriving and looking to hire more workers."/><meta data-react-helmet="true" name="keywords" content="sign gypsies, sign gypsies long island, long island custom yard signs, custom yard greetings, long island jobs, long island hiring, coronavirus long island, long island coronavirus, reopen long island, long island reopen, reopen ny, coronavirus news, nassau county coronavirus, long island coronavirus, coronavirus update, coronavirus nassau county, suffolk county, hempstead, corona new york"/><meta data-react-helmet="true" name="tags" content="reopen-long-island,jobs-hiring,coronavirus-suffolk-county,coronavirus,coronavirus-nassau-county,coronavirus-outbreak,coronavirus-long-island,coronavirus-pandemic,coronavirus-new-york,reopen-ny,covid-19-pandemic,covid-19-outbreak,covid-19,health,long-island,small-business,health-care"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/6229470"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/6229470/"/><meta data-react-helmet="true" property="og:title" content="Coronavirus News: Long Island small business thriving, hiring and giving back during pandemic"/><meta data-react-helmet="true" property="og:description" content="Sign Gypsies Long Island, which creates custom yard greetings, has seen their business triple during the pandemic."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6229966_sign-gypsies-edit.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/6229470/"/><meta data-react-helmet="true" name="twitter:title" content="Coronavirus News: Long Island small business thriving, hiring and giving back during pandemic"/><meta data-react-helmet="true" name="twitter:description" content="Sign Gypsies Long Island, which creates custom yard greetings, has seen their business triple during the pandemic."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6229966_sign-gypsies-edit.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-06-03T22:45:39.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-06-03T22:45:15.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Coronavirus News: Long Island small business thriving, hiring and giving back during pandemic"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/637d2311c749-release-05-27-2020.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/6229470"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/sign-gypsies-long-island-custom-yard-signs-greetings/6229470/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/sign-gypsies-long-island-custom-yard-signs-greetings/6229470/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Coastal Flood Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Severe Thunderstorm Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Severe Thunderstorm Watch</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>COVID-19: Help, information, stimulus and business updates</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/feature/health/covid-19-help-information-stimulus-and-business-updates/6118594/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Eyewitness News at 11:00 p.m.</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7ny.com/live/503123">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="//abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/backstage/">Backstage with Sandy Kenyon</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/eats/">Neighborhood Eats</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/ourbackyard/">In Our Backyard</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fli-small-business-thriving-hiring-and-giving-back-during-pandemic%2F6229470%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/&amp;text=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;body=Sign%20Gypsies%20Long%20Island%2C%20which%20creates%20custom%20yard%20greetings%2C%20has%20seen%20their%20business%20triple%20during%20the%20pandemic.%20-%20https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus-long-island/">coronavirus long island</a></div><h1 class="headline">Coronavirus News: Long Island small business thriving, hiring and giving back during pandemic</h1><div class="originBylineContainer"><div class="global-caption wabc image-caption byline"><div class="origin-logo wabc origin-image byline"><span class="wabc byline">WABC</span></div></div><div class="wabc byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fli-small-business-thriving-hiring-and-giving-back-during-pandemic%2F6229470%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/&amp;text=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;body=Sign%20Gypsies%20Long%20Island%2C%20which%20creates%20custom%20yard%20greetings%2C%20has%20seen%20their%20business%20triple%20during%20the%20pandemic.%20-%20https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="LI small business thriving, hiring and giving back during pandemic"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6229966_sign-gypsies-edit.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/060320-wabc-sager-sign-gypsies-530PM-vid.m3u8?ad._v=2&amp;ad=wabc_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-06-03T22:44:35Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fli-small-business-thriving-hiring-and-giving-back-during-pandemic%2F6229470%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/&amp;text=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;body=Sign%20Gypsies%20Long%20Island%2C%20which%20creates%20custom%20yard%20greetings%2C%20has%20seen%20their%20business%20triple%20during%20the%20pandemic.%20-%20https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">GLEN COVE, Long Island (WABC) -- Bucking the trend during the coronavirus pandemic, a small business on Long Island is thriving and looking to hire more workers.<br><br>Sign Gypsies Long Island creates custom yard greetings.<br><br>When people see the custom yard greetings created by Sign Gypsies Long Island, it feels like Christmas morning.<br><br>It's like a surprise party rolled right onto their front lawns.<br><br>"We're still hiring, we're looking for people to help out. So, it's been amazing," Sign Gypsies Long Island's Theresa Re said.<br><br>Two moms started the Long Island franchise four years ago in their homes.<br><br>All of the drive-by parades and other ways families are looking to celebrate special occasions during the pandemic have translated into big business.<br><br>They've seen their business triple, they're installing more than 500 signs per month, they've hired 16 new people so far and just opened a warehouse in Nassau County.<br><br>And they've been using their success to give back.<br><br>They have donated signs to hospitals and families of first responders -- for free.<br><br>"The owner was like, 'you know what, it's on me, I'm gonna do it for her.' My mom didn't expect that at all," nurse Jackie Laude said.<br><br>The Sign Gypsies travel to do massive installations quietly, in the dark of night.<br><br>"The dogs never bark, I don't know how we do it," Sign Gypsies Long Island's Nicole Dipaola said.<br><br>"Yeah, they call us sign ninjas," Re said. "It's a little bit of happiness in a world of despair. Right now, it's just a little bit of joy that we bring to everybody."<br><br><a href="https://abc7ny.com/coronavirus/" target="_blank"><h3>MORE CORONAVIRUS COVID-19 COVERAGE</h3></a><br><br><a href="https://abc7ny.com/feature/health/covid-19-help-information-and-resources/6118594/"><b>COVID-19 Help, Information. Stimulus and Business Updates</b></a><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>UPDATES  </b><br><a href="https://abc7ny.com/health/33-confirmed-covid-19-cases-in-ny;-4000-people-under-quarantine/5989875/" target="_blank">New York state</a><br><a href="https://abc7ny.com/health/live-nj-officials-give-coronavirus-update-/5990838/" target="_blank">New Jersey</a><br><a href="https://abc7ny.com/health/nyc-coronavirus-cases-approach-4000-with-22-dead-/6021383/" target="_blank">New York City</a><br><a href="https://abc7ny.com/health/li-coronavirus-cases-surge-past-600-including-police-officer/6021346/" target="_blank">Long Island</a><br><a href="https://abc7ny.com/connecticut/" target="_blank">Connecticut </a><br><a href="https://abc7ny.com/health/grieving-the-lost-tri-state-residents-who-died-of-covid-19/6095564/" target="_blank">Grieving the lost: Tri-State residents who have died</a><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>REOPENING INFORMATION</b><br><br><a href="https://abc7ny.com/health/whats-open-closed-in-new-york-area-during-covid-19-pandemic/6123699/" target="_blank">What's Open, What's Closed</a><br><a href="https://abc7ny.com/politics/reopen-ny-the-metrics-and-phases-to-reopening/6185348/" target="_blank">Reopening New York State</a><br><a href="https://abc7ny.com/health/reopening-new-jersey-what-will-reopen-and-when/6188416/" target="_blank">Reopening New Jersey</a><br><a href="https://abc7ny.com/health/reopening-connecticut-phase-1-underway-in-4-phased-plan/6188462/" target="_blank">Reopening Connecticut</a><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>RELATED INFORMATION</b><br><a href="https://abc7ny.com/community-events/click-here-to-share-your-stay-home-stories-viewers-share-their-coping-tips-with-abc7ny/6065819/" target="_blank">Share your coronavirus story with Eyewitness News</a><br><a href="https://abc7.com/health/coronavirus-stimulus-check-scams-other-covid-19-hoaxes/6055638/" target="_blank">Stimulus check scams and other coronavirus hoaxes</a><br><a rel="nofollow" href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" target="_blank">Centers for Disease Control and Prevention on coronavirus</a><br><br><a rel="nofollow" href="https://www1.nyc.gov/assets/doh/downloads/pdf/imm/covid-19-cases-by-zip.pdf" target="_blank">Total count of NYC, Long Island COVID-19 cases based on patient address</a> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/nassau-county/">nassau county</a><a class="button" href="/place/suffolk-county/">suffolk county</a><a class="button" href="/place/glen-cove/">glen cove</a><a class="button" href="/tag/reopen-long-island/">reopen long island</a><a class="button" href="/tag/jobs-hiring/">jobs hiring</a><a class="button" href="/tag/coronavirus-suffolk-county/">coronavirus suffolk county</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/coronavirus-nassau-county/">coronavirus nassau county</a><a class="button" href="/tag/coronavirus-outbreak/">coronavirus outbreak</a><a class="button" href="/tag/coronavirus-long-island/">coronavirus long island</a><a class="button" href="/tag/coronavirus-pandemic/">coronavirus pandemic</a><a class="button" href="/tag/coronavirus-new-york/">coronavirus new york</a><a class="button" href="/tag/reopen-ny/">reopen ny</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a><a class="button" href="/tag/health/">health</a><a class="button" href="/tag/long-island/">long island</a><a class="button" href="/tag/small-business/">small business</a><a class="button" href="/tag/health-care/">health care</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fli-small-business-thriving-hiring-and-giving-back-during-pandemic%2F6229470%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/&amp;text=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20News%3A%20Long%20Island%20small%20business%20thriving%2C%20hiring%20and%20giving%20back%20during%20pandemic&amp;body=Sign%20Gypsies%20Long%20Island%2C%20which%20creates%20custom%20yard%20greetings%2C%20has%20seen%20their%20business%20triple%20during%20the%20pandemic.%20-%20https%3A//abc7ny.com/health/li-small-business-thriving-hiring-and-giving-back-during-pandemic/6229470/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 WABC-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS LONG ISLAND</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/coronavirus-pandemic-takes-toll-on-cancer-patients-survivors/6228951/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6228993_060320-wabc-cancer-patient-img.jpg" data-imgalt="Stacey Sager reports the coronavirus pandemic put a lot of elective medical procedures on hold, but it&#x27;s also had a dramatic impact on cancer patients and survivors." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6228993_060320-wabc-cancer-patient-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6228993_060320-wabc-cancer-patient-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus pandemic takes toll on cancer patients, survivors<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/society/eyewitness-news-launches-docuseries-on-how-covid-changed-ny/6219746/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6219850_EWN_PANDEMIC_EWN-DOCUSERIES_S-JUN_5_720.png" data-imgalt="It&#x27;s the story that has upended life around the world, but the impact has been the greatest here, in the New York area. Eyewitness News will tell the story in the way that only New" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6219850_EWN_PANDEMIC_EWN-DOCUSERIES_S-JUN_5_720.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6219850_EWN_PANDEMIC_EWN-DOCUSERIES_S-JUN_5_720.png?w=630&amp;r=16%3A9"/></div><div class="headline">Eyewitness News launches docuseries on how COVID changed NY<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/coronavirus-on-long-island-(may-updates)/6021346/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6215765_052720-wabc-reopening--longisland-img.jpg" data-imgalt="Nassau County Executive Laura Curran announced Thursday the county will begin fast tracking applications for small businesses seeking to use outdoor county road space under the county&#x27;s new Open Streets pilot program." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6215765_052720-wabc-reopening--longisland-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6215765_052720-wabc-reopening--longisland-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus on Long Island (May Updates)<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/food/li-chef-offers-high-end-pawpaw-dining-experience-during-pandemic/6219288/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6220032_052920-eats.jpg" data-imgalt="In this edition of Neighborhood Eats, we&#x27;re introducing you to a man who is both a chef and a farmer, and he&#x27;s facing challenges on both fronts amid the coronavirus pandemic." data-topic="food" data-dynamic="https://cdn.abcotvs.com/dip/images/6220032_052920-eats.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6220032_052920-eats.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LI chef offers high-end PAWPAW dining experience during pandemic<time class="meta lastmodified"> </time></div></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548732" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/another-night-of-protests-and-curfew-in-nyc/6228511/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6230042_060320-wabc-protest-aftermath-img.jpg" data-imgalt="Mike Marza has the latest on the peaceful George Floyd demonstrations now marching in Midtown." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6230042_060320-wabc-protest-aftermath-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6230042_060320-wabc-protest-aftermath-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Another night of protests and curfew in NYC<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/all-4-former-officers-charged-in-george-floyd-death/6229180/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6216843_052820-cc-floyd-img" data-imgalt="Prosecutors charged a Minneapolis police officer accused of pressing his knee against George Floyd&#x27;s neck with second-degree murder on Wednesday, and for the first time leveled charges against three other officers at the scene." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6216843_052820-cc-floyd-img"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6216843_052820-cc-floyd-img?w=630&amp;r=16%3A9"/></div><div class="headline">All 4 former officers charged in George Floyd death<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/teen-pleads-guilty-in-barnard-freshman-tessa-majors-murder/6228594/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5749944_121319-wabc-tessa-majors-img.jpg" data-imgalt="A 14-year-old has pleaded guilty in the murder of Barnard College student Tessa Majors" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5749944_121319-wabc-tessa-majors-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5749944_121319-wabc-tessa-majors-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Teen pleads guilty in Barnard freshman Tessa Majors&#x27; murder<time class="meta lastmodified"> </time></div></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/bronx-business-owners-may-not-recover-from-looting/6229873/"><div class="headline">Bronx business owners may not recover from looting<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/business/cinema-chain-amc-warns-it-may-not-survive-the-pandemic/6229996/"><div class="headline">Cinema chain AMC warns it may not survive the pandemic<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/restaurants-in-much-of-ny-get-green-light-for-outdoor-dining/6229988/"><div class="headline">Restaurants in much of NY get green light for outdoor dining<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/looter-pulled-from-car-after-trying-to-run-down-officer-nypd/6229025/"><div class="headline">Looter pulled from car after trying to run down officer: NYPD<time class="meta lastmodified"> </time></div></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/politics/obama-responds-to-civil-unrest-following-george-floyds-death/6229479/"><div class="headline">Obama responds to civil unrest following George Floyd&#x27;s death<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/family/mother-and-child-reunited-after-c-section-heart-surgery/6229611/"><div class="headline">Mother and child reunited after C-section, heart surgery<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/traffic/2-subway-cars-separate-from-train-in-lower-manhattan/6228814/"><div class="headline">2 subway cars separate from train in Lower Manhattan<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/serial-tire-slasher-returns-damaging-dozens-of-vehicles-in-nj/6229631/"><div class="headline">Serial tire slasher returns damaging dozens of vehicles in NJ<time class="meta lastmodified"> </time></div></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7ny.com/health/coronavirus-pandemic-takes-toll-on-cancer-patients-survivors/6228951/"><div class="headline">Coronavirus pandemic takes toll on cancer patients, survivors<time class="meta lastmodified"> </time></div></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/new-york/">New York City</a><a href="/new-jersey/">New Jersey</a><a href="/long-island/">Long Island</a><a href="/northern-suburbs/">Northern Suburbs</a><a href="/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="/localish/">Localish</a><a href="/7onyourside/">7 On Your Side</a><a href="/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="/us-world/">U.S. &amp; World</a><a href="/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC 7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">ABC 7 In Your Community</a><a href="/deals-contests-promotions/">Sweepstakes and Rules</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="/showsandspecials">ABC 7 Shows &amp; Specials</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc7ny.com/">Home</a><a href="//abc7ny.com/weather/">Weather</a><a href="//abc7ny.com/traffic/">Traffic</a><a href="//abc7ny.com/watch/">Watch</a><a href="//abc7ny.com/photos/">Photos</a><a href="//abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc7ny.com/new-york/">New York City</a><a href="//abc7ny.com/new-jersey/">New Jersey</a><a href="//abc7ny.com/long-island/">Long Island</a><a href="//abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="//abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="//abc7ny.com/localish/">Localish</a><a href="//abc7ny.com/7onyourside/">7 On Your Side</a><a href="//abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="//abc7ny.com/us-world/">U.S. &amp; World</a><a href="//abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="//abc7ny.com/about/">About ABC 7</a><a href="//abc7ny.com/about/newsteam/">Meet the News Team</a><a href="//abc7ny.com/community/">ABC 7 In Your Community</a><a href="//abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="//abc7ny.com/tvlistings/">TV Listings</a><a href="//abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/637d2311c749-release-05-27-2020.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/637d2311c749-release-05-27-2020.2/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/637d2311c749-release-05-27-2020.2/client/story.js"></script>
            </body>
        </html>
    