
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 31268dd69872 | 3566 | 068ba16be62ff3c920b706f6c18241f91a084a79 | Sun, 28 Nov 2021 15:07:36 GMT -->
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <title data-react-helmet="true">Some Long Island parents urge Hochul not to mandate vaccines for young students - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="As more kids line up for COVID vaccines, some Lindenhurst parents on Long Island are urging the governor not to make those vaccinations mandatory."/><meta data-react-helmet="true" name="keywords" content="lindenhurst, vaccine, kids, students, long island, protest, parents, mandate, parents fight mandate, anti-vaccine, anti-vax, gov. hochul, new york"/><meta data-react-helmet="true" name="tags" content="vaccines,protest,school-board,covid-19-vaccine,kathy-hochul"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/11216922"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/11216922/"/><meta data-react-helmet="true" property="og:title" content="Some Long Island parents urge Hochul not to mandate vaccines for young students"/><meta data-react-helmet="true" property="og:description" content="As more younger kids line up for COVID vaccines, some parents on Long Island are urging the governor not to make those vaccinations mandatory for students."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11217207_110921-wabc-kid-shots-img.png?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/11216922/"/><meta data-react-helmet="true" name="twitter:title" content="Some Long Island parents urge Hochul not to mandate vaccines for young students"/><meta data-react-helmet="true" name="twitter:description" content="As more younger kids line up for COVID vaccines, some parents on Long Island are urging the governor not to make those vaccinations mandatory for students."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11217207_110921-wabc-kid-shots-img.png?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-10T00:01:49Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-10T00:01:50Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Some Long Island parents urge Hochul not to mandate vaccines for young students"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/11216922"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/lindenhurst-vaccine-kids-students/11216922/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/lindenhurst-vaccine-kids-students/11216922/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="https://abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container wabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7ny.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7ny.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7ny.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/oncall">On Call with Dr. Jen</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/vault/">Vault</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weatherornot">Weather or Not with Lee Goldberg</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/eats/">Neighborhood Eats</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/new-york">Equity Report</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7ny.com/lindenhurst-vaccine-kids-students/11216922/","@type":"WebPage"},"headline":"Some Long Island parents urge Hochul not to mandate vaccines for young students","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11217207_110921-wabc-kid-shots-img.png"},"mentions":[{"name":"lindenhurst","url":"https://abc7ny.com/place/lindenhurst/","@type":"Thing"},{"name":"suffolk county","url":"https://abc7ny.com/place/suffolk-county/","@type":"Thing"},{"name":"vaccines","url":"https://abc7ny.com/tag/vaccines/","@type":"Thing"},{"name":"protest","url":"https://abc7ny.com/tag/protest/","@type":"Thing"},{"name":"school board","url":"https://abc7ny.com/tag/school-board/","@type":"Thing"},{"name":"covid 19 vaccine","url":"https://abc7ny.com/tag/covid-19-vaccine/","@type":"Thing"},{"name":"kathy hochul","url":"https://abc7ny.com/tag/kathy-hochul/","@type":"Thing"}],"datePublished":"2021-11-10T00:01:49.000Z","dateModified":"2021-11-10T00:01:45.000Z","author":[{"name":"Stacey Sager","@type":"Person"}],"dateline":"LINDENHURST, Long Island  ","articleSection":"health","about":{"@type":"Thing","name":""},"publisher":{"name":"WABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Some Long Island parents urge Hochul not to mandate vaccines for young students","keywords":"lindenhurst, vaccine, kids, students, long island, protest, parents, mandate, parents fight mandate, anti-vaccine, anti-vax, gov. hochul, new york","description":"As more kids line up for COVID vaccines, some Lindenhurst parents on Long Island are urging the governor not to make those vaccinations mandatory.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Flindenhurst-vaccine-kids-students%2F11216922%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/lindenhurst-vaccine-kids-students/11216922/&amp;text=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;body=As%20more%20younger%20kids%20line%20up%20for%20COVID%20vaccines%2C%20some%20parents%20on%20Long%20Island%20are%20urging%20the%20governor%20not%20to%20make%20those%20vaccinations%20mandatory%20for%20students.%20-%20https%3A//abc7ny.com/lindenhurst-vaccine-kids-students/11216922/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">Some Long Island parents urge Hochul not to mandate vaccines for young students</h1><div class="originBylineContainer"><div class="global-caption wabc image-caption byline"><div class="origin-logo wabc origin-image byline"><span class="wabc byline">WABC</span></div></div><div class="wabc byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7ny.com/about/newsteam/stacey-sager"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7ny.com/about/newsteam/stacey-sager" itemProp="name" rel="author">Stacey Sager</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fsome-li-parents-urge-hochul-not-to-mandate-vaccines-for-students%2F11216922%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/some-li-parents-urge-hochul-not-to-mandate-vaccines-for-students/11216922/&amp;text=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;body=As%20more%20younger%20kids%20line%20up%20for%20COVID%20vaccines%2C%20some%20parents%20on%20Long%20Island%20are%20urging%20the%20governor%20not%20to%20make%20those%20vaccinations%20mandatory%20for%20students.%20-%20https%3A//abc7ny.com/health/some-li-parents-urge-hochul-not-to-mandate-vaccines-for-students/11216922/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Some LI parents urge Hochul not to mandate vaccines for students"/><meta itemProp="description" content="As more kids line up for COVID vaccines, some Lindenhurst parents on Long Island are urging the governor not to make those vaccinations mandatory."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11217207_110921-wabc-kid-shots-img.png"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/110921-wabc-vaccine-pushback-sager-6pm-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-11-10T00:01:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11217207_110921-wabc-kid-shots-img.png?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Some LI parents urge Hochul not to mandate vaccines for students</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fsome-li-parents-urge-hochul-not-to-mandate-vaccines-for-students%2F11216922%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/some-li-parents-urge-hochul-not-to-mandate-vaccines-for-students/11216922/&amp;text=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;body=As%20more%20younger%20kids%20line%20up%20for%20COVID%20vaccines%2C%20some%20parents%20on%20Long%20Island%20are%20urging%20the%20governor%20not%20to%20make%20those%20vaccinations%20mandatory%20for%20students.%20-%20https%3A//abc7ny.com/health/some-li-parents-urge-hochul-not-to-mandate-vaccines-for-students/11216922/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">LINDENHURST, Long Island  (WABC) -- A group of parents is fighting to keep their children unvaccinated at a school district on Long Island as the district is asking the governor not to mandate the vaccine for students.<br><br>You don't have to look farther than dismissal in Lindenhurst for strong opinions about the COVID vaccine for school kids ages 5 to 11.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"I definitely don't think the school building should be used as a vaccine site and I seriously don't believe children at that age should be vaccinated," said parent Bill Schutt.<br><br>In fact, as many schools in New York City offer the vaccine on site, in the Lindenhurst district and some others, administrators are finding themselves grappling with the pushback.<br><br>Dr. Mary O'Meara, the school superintendent in Plainview-Old Bethpage, said they aren't ready to offer young kids the vaccine in their schools either.<br><br>"The delicate balance is being misunderstood as a district that's promoting something as opposed to providing a convenience for families," O'Meara said.<br><br>But Lindenhurst is taking things a step further - the school board wrote a letter to Gov. Kathy Hochul against any vaccine mandate in schools.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>It says, "legislation of this type would be an infringement upon parental rights and would unnecessarily put strain on the emotional well-being of our students and the financial well-being of this district."<br><br><div class="shortcode-container"><div class="inline-newsletter" data-href="midday-update" data-width="630"></div></div><br><br>The letter suggests students would not enroll in the district if they were required to get the vaccine.<br><br>Hochul responded on Tuesday.<br><br>"Right now, looking at the opportunity for parents to step up and do the right thing, that's where I want leave the decision making," Hochul said. "I'm certainly going to keep all options on the table."<br><br>It's important to point out that not all Lindenhurst parents are anti-mandate.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"It's something we're working on as a community to bring the pro-science voices to the forefront," said parent Melody Butler who is a mother of four and a registered nurse.<br><br>Butler's younger kids will be vaccinated this week, but not Schutt's kids -- he said no way.<br><br>"Vaccines for kids at this age is not necessary," Schutt said.<br><br>He said he himself has been vaccinated.<br><br><b>ALSO READ | <a href="https://abc7ny.com/kids-vaccine-scholarship-ny-new-york/11216583/" target="_blank">Vaccinated 5- to 11-year-olds in New York eligible for full scholarship to SUNY or CUNY schools</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Vaccinated kids in NY eligible for full scholarship to SUNY or CUNY"><meta itemprop="description" content="The &#34;Vaccinate, Educate, Graduate&#34; scholarship is a five-week-long statewide outreach program incentivizing parents to vaccinate their children."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11176937_102821-wabc-child-vaccine-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/110921-wabc-raw-hochulscholarship-vid-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-11-09T22:23:22Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwabcresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/some-long-island-parents-urge-hochul-not-to-mandate-vaccines-for-young-students=11216922" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="11216922" data-display-date="1636502509" data-adunit="/wabc/abc7ny.com/web/health" data-tag="vaccines,protest,school-board,covid-19-vaccine,kathy-hochul,lindenhurst,suffolk-county,health" data-url="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/110921-wabc-raw-hochulscholarship-vid-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11176937_102821-wabc-child-vaccine-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11176937_102821-wabc-child-vaccine-img.jpg" data-imgalt="" data-video-id="11216865" data-station="wabc" data-headline="Vaccinated kids in NY eligible for full scholarship to SUNY or CUNY" data-caption="The &#34;Vaccinate, Educate, Graduate&#34; scholarship is a five-week-long statewide outreach program incentivizing parents to vaccinate their children."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7ny.com/video/embed/?pid=11216865" frameborder="0" allowfullscreen></iframe></textarea></div><p>The &#34;Vaccinate, Educate, Graduate&#34; scholarship is a five-week-long statewide outreach program incentivizing parents to vaccinate their children.</p></div></div></div><br><br>----------<br>* <b><a href="https://abc7ny.com/long-island/" target="_blank">More Long Island news</a></b><br>* <b><a href="https://7ny.tv/submitnewstip" target="_blank">Send us a news tip</a></b><br>* <b><a href="https://abc7ny.com/apps/" target="_blank">Download the abc7NY app for breaking news alerts</a></b> <br>*<b><a rel="nofollow" href="https://www.youtube.com/channel/UCrlIS7z20CnVaCrMvdkig_g" target="_blank"> Follow us on YouTube</a></b> <br><b>Submit a News Tip</b> <div class="shortcode-container"><iframe class="iframe-shortcode" src="https://abcotv.formstack.com/forms/eyewitness_news_tip" data-height-small="300" data-height-medium="540" data-height-large="1120"></iframe></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fsome-li-parents-urge-hochul-not-to-mandate-vaccines-for-students%2F11216922%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="wabc" hidden></div>
        <div id="tashl" data-content="Some LI parents urge Hochul not to mandate vaccines for students" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/lindenhurst/">lindenhurst</a><a class="button" href="/place/suffolk-county/">suffolk county</a><a class="button" href="/tag/vaccines/">vaccines</a><a class="button" href="/tag/protest/">protest</a><a class="button" href="/tag/school-board/">school board</a><a class="button" href="/tag/covid-19-vaccine/">covid 19 vaccine</a><a class="button" href="/tag/kathy-hochul/">kathy hochul</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fhealth%2Fsome-li-parents-urge-hochul-not-to-mandate-vaccines-for-students%2F11216922%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/health/some-li-parents-urge-hochul-not-to-mandate-vaccines-for-students/11216922/&amp;text=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Some%20Long%20Island%20parents%20urge%20Hochul%20not%20to%20mandate%20vaccines%20for%20young%20students&amp;body=As%20more%20younger%20kids%20line%20up%20for%20COVID%20vaccines%2C%20some%20parents%20on%20Long%20Island%20are%20urging%20the%20governor%20not%20to%20make%20those%20vaccinations%20mandatory%20for%20students.%20-%20https%3A//abc7ny.com/health/some-li-parents-urge-hochul-not-to-mandate-vaccines-for-students/11216922/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 WABC-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/omicron-variant-new-covid-netherlands-coronavirus/11276819/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11277017_112821-wabc-flight-arrival-img.jpg" data-imgalt="Derick Waller reports from Newark Airport as the final flights from South Africa arrive ahead of a travel ban from the region." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11277017_112821-wabc-flight-arrival-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Netherlands confirms 13 cases of omicron variant; Australia reports 2</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/omicron-variant-fauci-covid-us-dr-on-new/11277062/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11276995_112821-cc-thisweek-fauci-omicron-INTV-vid.jpg" data-imgalt="While the new omicron variant of the COVID-19 virus has not yet been detected in the United States, it will &quot;inevitably&quot; arrive, Dr. Anthony Fauci said Sunday." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11276995_112821-cc-thisweek-fauci-omicron-INTV-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Fauci says omicron variant will &#x27;inevitably&#x27; arrive in US</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/what-is-omicron-us-new-covid-variant-south-africa/11274359/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11274348_112721-cc-shutterstock-cape-town-masks-img.jpeg" data-imgalt="Dr. Ashish Jha, dean of Brown University School of Public Health, explains what you need to know about the new potentially more contagious omicron variant of the coronavirus." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11274348_112721-cc-shutterstock-cape-town-masks-img.jpeg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">What is omicron? What to know about new COVID variant</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/michael-strahan-new-york-giants-jersey-retirement-metlife-stadium/11276917/"><div class="headline">Giants set to honor Michael Strahan with jersey retirement</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/hanukkah-2021-when-is-chanukah-jewish-holidays/11260075/"><div class="headline">Everything you need to know about Hanukkah</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/nyc-weather-accuweather-forecast-new-york-city-tri-state/27410/"><div class="headline">AccuWeather: Potential snow showers</div></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/woman-struck-by-rock-hate-crime-investigation-jackson-heights-assault-queens-attacked/11275056/"><div class="headline">GoFundMe started for Asian woman attacked with rock in NYC</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/new-jersey-totowa-holiday-parade-west-paterson-woodland-park/11275887/"><div class="headline">NJ fire departments give holiday parade spectators chance to &#x27;Be Kind&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/new-york-city-east-harlem-deli-shooting-manhattan-bodega/11275960/"><div class="headline">Man shot in the back inside East Harlem deli</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/cyber-monday-2021-deals-walmart-best-buy-sales/11251790/"><div class="headline">Cyber Monday 2021 deals shopping guide</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/new-york-state-of-emergency-hospitals-city-governor-kathy-hochul/11272720/"><div class="headline">State of Emergency issued in NY to help boost hospital capacity</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/small-business-saturday-winter-wonderland-20-bedford-stuyvesant-christmas-market/11274752/"><div class="headline">Small Business Saturday: Pop-up Christmas market launched in NYC</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York" width="195" height="39"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7ny.com/">Home</a></li><li><a href="https://abc7ny.com/weather/">AccuWeather</a></li><li><a href="https://abc7ny.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/apps/">Apps</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a><a href="https://ouramericaabc.com/equity-report/new-york">Equity Report</a></ul></li><li><a href="https://abc7ny.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York" width="195" height="39"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7ny.com/">Home</a><a href="https://abc7ny.com/weather/">Weather</a><a href="https://abc7ny.com/traffic/">Traffic</a><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li><li><a href="https://abc7ny.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7ny.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/story.js"></script>
            </body>
        </html>
    