
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | f3b2e364aea9 | 3018 | c1f91b3d21d732d992274377dd3c935218da890d | Mon, 11 Jan 2021 19:49:46 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Joe Biden receives second dose of COVID-19 vaccine on camera  - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="Joe Biden on Monday received the second dose of the Pfizer/BioNTech Covid-19 vaccine on camera, as part of an effort by the President-elect&#x27;s incoming administration to reassure the country of the safety of the vaccines."/><meta data-react-helmet="true" name="keywords" content="joe biden covid vaccine, coronavirus, covid-19, biden gets covid vaccine, when does biden take offce"/><meta data-react-helmet="true" name="tags" content="health,coronavirus,covid-19-vaccine,joe-biden,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/9561849"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/9561849/"/><meta data-react-helmet="true" property="og:title" content="Joe Biden receives second dose of COVID-19 vaccine on camera"/><meta data-react-helmet="true" property="og:description" content="Biden has expressed his confidence in the vaccine and encouraged Americans to receive one as soon as it becomes available to them."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/8955659_122120-cc-ap-biden-gets-vaccinated-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/9561849/"/><meta data-react-helmet="true" name="twitter:title" content="Joe Biden receives second dose of COVID-19 vaccine on camera"/><meta data-react-helmet="true" name="twitter:description" content="Biden has expressed his confidence in the vaccine and encouraged Americans to receive one as soon as it becomes available to them."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/8955659_122120-cc-ap-biden-gets-vaccinated-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-01-11T17:48:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-01-11T19:10:58Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="Joe Biden receives second dose of COVID-19 vaccine on camera"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/9561849"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/joe-biden-covid-vaccine-coronavirus-covid-19-gets/9561849"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/joe-biden-covid-vaccine-coronavirus-covid-19-gets/9561849"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="https://abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7ny.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7ny.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7ny.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/backstage/">Backstage with Sandy Kenyon</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/eats/">Neighborhood Eats</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/ourbackyard/">In Our Backyard</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/glamlab/">Glam Lab</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7ny.com/joe-biden-covid-vaccine-coronavirus-covid-19-gets/9561849","@type":"WebPage"},"headline":"Joe Biden receives second dose of COVID-19 vaccine on camera ","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/9563383_011121-cc-ap-biden-2nd-vaccine-mon-img.jpg"},"datePublished":"2021-01-11T17:48:00.000Z","dateModified":"2021-01-11T19:10:58.000Z","author":[{"name":"Kate Sullivan, CNN","@type":"Person"}],"dateline":"WILMINGTON, Del. --","articleSection":{"name":"politics"},"about":{"@type":"Thing","name":"COVID-19 vaccine"},"publisher":{"name":"WABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Joe Biden receives second dose of COVID-19 vaccine on camera","keywords":"joe biden covid vaccine, coronavirus, covid-19, biden gets covid vaccine, when does biden take offce","description":"Joe Biden on Monday received the second dose of the Pfizer/BioNTech Covid-19 vaccine on camera, as part of an effort by the President-elect's incoming administration to reassure the country of the safety of the vaccines.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fbiden-receives-2nd-dose-of-covid-19-vaccine%2F9561849%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/&amp;text=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;body=Biden%20has%20expressed%20his%20confidence%20in%20the%20vaccine%20and%20encouraged%20Americans%20to%20receive%20one%20as%20soon%20as%20it%20becomes%20available%20to%20them.%20-%20https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/covid-19-vaccine/">COVID-19 vaccine</a></div><h1 class="headline">Joe Biden receives second dose of COVID-19 vaccine on camera</h1><div class="originBylineContainer"><div class="global-caption cnnwire image-caption byline"><div class="origin-logo cnnwire origin-image byline"><span class="cnnwire byline">CNNWire</span></div></div><div class="cnnwire byline">By <!-- -->Kate Sullivan, CNN</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fbiden-receives-2nd-dose-of-covid-19-vaccine%2F9561849%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/&amp;text=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;body=Biden%20has%20expressed%20his%20confidence%20in%20the%20vaccine%20and%20encouraged%20Americans%20to%20receive%20one%20as%20soon%20as%20it%20becomes%20available%20to%20them.%20-%20https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Biden receives 2nd dose of COVID-19 vaccine"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9563383_011121-cc-ap-biden-2nd-vaccine-mon-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/011121-cc-biden-2nd-vaccine-dose-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=creativeContent_video"/><meta itemProp="uploadDate" content="2021-01-11T18:57:41Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fbiden-receives-2nd-dose-of-covid-19-vaccine%2F9561849%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/&amp;text=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;body=Biden%20has%20expressed%20his%20confidence%20in%20the%20vaccine%20and%20encouraged%20Americans%20to%20receive%20one%20as%20soon%20as%20it%20becomes%20available%20to%20them.%20-%20https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WILMINGTON, Del. -- Joe Biden on Monday received the second dose of the Pfizer/BioNTech Covid-19 vaccine on camera, as part of an effort by the President-elect's incoming administration to reassure the country of the safety of the vaccines.<br><br>Biden was administered the shot in his left arm by Ric Cuming, chief nurse executive at ChristianaCare's Christiana Hospital in Newark, Delaware, according to Biden's transition team.<br><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The President-elect's vaccination comes the week before he is sworn in as the next president of the United States, and as the coronavirus pandemic continues to devastate the nation. More than 374,500 Americans have died of the virus as of Monday afternoon, and cases are rapidly climbing across the country.<br><br>Biden received the first dose of the vaccine last month live on national television. The President-elect expressed his confidence in the vaccine and encouraged Americans to receive one as soon as it becomes available to them.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Joe Biden receives COVID-19 vaccine"><meta itemprop="description" content="President-elect Joe Biden received his first dose of the COVID-19 vaccine on live television on Monday, Dec. 21, as part of a growing effort to convince the American public the inoculations are safe."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/8955659_122120-cc-ap-biden-gets-vaccinated-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122120-cc-spev-biden-vaccination-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-12-21T20:35:42Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwabcresponsive,wdgotvsecondaryresponsive" data-pagename="politics/post_video/joe-biden-receives-second-dose-of-covid-19-vaccine-on-camera=9561849" data-topic="COVID-19 vaccine" data-contenttype="post" data-channel="misc" data-content-id="9561849" data-adunit="/wabc/abc7ny.com/web/politics" data-tag="health,coronavirus,covid-19-vaccine,joe-biden,us-world,delaware,politics" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122120-cc-spev-biden-vaccination-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/8955659_122120-cc-ap-biden-gets-vaccinated-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/8955659_122120-cc-ap-biden-gets-vaccinated-img.jpg" data-imgalt="" data-video-id="8955714" data-station="wabc" data-headline="Joe Biden receives COVID-19 vaccine" data-caption="President-elect Joe Biden received his first dose of the COVID-19 vaccine on live television on Monday, Dec. 21, as part of a growing effort to convince the American public the inoculations are safe."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7ny.com/video/embed/?pid=8955714" frameborder="0" allowfullscreen></iframe></textarea></div><p>President-elect Joe Biden received his first dose of the COVID-19 vaccine on live television on Monday, Dec. 21, as part of a growing effort to convince the American public the inoculations are safe.</p></div></div></div><br><br>The Pfizer/BioNTech vaccine, like the Covid-19 vaccine developed by Moderna, requires two doses administered several weeks apart in order to reach nearly 95% efficacy. Both vaccines have received emergency use authorization by the US Food and Drug Administration, and about 9 million people have received a first dose as of Monday afternoon, according to the US Centers for Disease Control and Prevention.<br><br>Health care workers and residents of long-term care facilities are the first in line for the coronavirus vaccines, as recommended by vaccine advisers to the CDC. Next in line are older adults, ages 75 and older, and "frontline essential workers," including first responders, the advisers recommended.<br><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Biden's pick for surgeon general, Dr. Vivek Murthy, told NBC last month that he believes the general population will likely be able to begin receiving the vaccine in "mid-summer, early fall."<br><br>Vice President-elect Kamala Harris received the first dose of the Moderna vaccine on camera the week after Biden received his shot in December. Transition spokesperson Jen Psaki said Biden and Harris were staggering the vaccine at the recommendation of medical experts.<br><br>Incoming first lady Jill Biden and Doug Emhoff, Harris' husband, have also both received the first doses of the Pfizer/BioNTech and Moderna vaccines, respectively.<br><br>Biden's most pressing priority when he takes office will be addressing the pandemic. The President-elect will aim to release nearly every available dose of the coronavirus vaccine when he takes office, CNN reported last week, which is a break with the Trump administration's strategy of holding back half of US vaccine production to ensure second doses are available.<br><br>He has pledged to distribute 100 million Covid-19 vaccine shots, which is enough to cover 50 million Americans, in his first 100 days in office. Biden has also said he will pass a coronavirus economic relief package through Congress, a goal that was helped by Democrats winning control of the Senate earlier this month.<br><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Vice President Mike Pence was administered the first dose of the vaccine at an on-camera event the week prior to Biden. President Donald Trump has not yet received the vaccine and won't be administered one until it is recommended by the White House medical team, a White House official previously told CNN.<br><br>The official said at the time that Trump was still receiving the benefits of the monoclonal antibody cocktail he was given after he tested positive for Covid-19 in the fall but that the President was likely to get his shot once it was recommended by his medical team.<br><br>In its clinical guidance for the coronavirus vaccines authorized for emergency use in the United States, the CDC said the vaccines should be offered to people previously infected with coronavirus, as Trump was in early October. It noted that vaccination could be delayed somewhat, since reinfection is uncommon in the 90 days after initial infection.<br><br>However, there's no safety or efficacy data for the vaccines in people who were treated for Covid-19 with monoclonal antibodies or convalescent plasma; Trump's treatment for Covid-19 included the monoclonal antibody cocktail made by Regeneron. The CDC's guidance said "vaccination should be deferred for at least 90 days, as a precautionary measure until additional information becomes available, to avoid interference of the antibody treatment with vaccine-induced immune responses."<br><br><i>The-CNN-Wire &trade; & &copy; 2020 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Biden receives 2nd dose of COVID-19 vaccine" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/politics/">politics</a><a class="button" href="/place/delaware/">delaware</a><a class="button" href="/tag/health/">health</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/covid-19-vaccine/">covid 19 vaccine</a><a class="button" href="/tag/joe-biden/">joe biden</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolitics%2Fbiden-receives-2nd-dose-of-covid-19-vaccine%2F9561849%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/&amp;text=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Joe%20Biden%20receives%20second%20dose%20of%20COVID-19%20vaccine%20on%20camera&amp;body=Biden%20has%20expressed%20his%20confidence%20in%20the%20vaccine%20and%20encouraged%20Americans%20to%20receive%20one%20as%20soon%20as%20it%20becomes%20available%20to%20them.%20-%20https%3A//abc7ny.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta"></div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>COVID-19 VACCINE</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/how-many-covid-19-vaccines-have-been-given-out-in-your-state/9478998/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9563584_011121-cc-ap-covid-vaccine-file-ny-img.jpg" data-imgalt="As the new coronavirus variant spreads in the United Kingdom, health officials abroad have decided to extend the time between doses in order to vaccinate more people, more quickly. Now, doctors in the U.S. are discussing this, but not everyone agrees." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9563584_011121-cc-ap-covid-vaccine-file-ny-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9563584_011121-cc-ap-covid-vaccine-file-ny-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">How many COVID-19 vaccines have been given out in your state?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/how-to-get-the-covid-19-vaccine-in-ny-nyc-and-nj/9563077/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9564071_011121-wabc-ap-howtoget-covid-vaccine-image.jpg" data-imgalt="N.J. Burkett reports on the vaccination effort in New York City." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9564071_011121-wabc-ap-howtoget-covid-vaccine-image.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9564071_011121-wabc-ap-howtoget-covid-vaccine-image.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">How to get the COVID-19 vaccine in NY, NYC, and NJ</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/nycs-vaccine-mega-sites-start-24-7-operations/9552081/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9553393_011121-wabc-vaccine-line-img.jpg" data-imgalt="N.J. Burkett reports on the vaccination effort in New York City." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9553393_011121-wabc-vaccine-line-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9553393_011121-wabc-vaccine-line-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">NYC&#x27;s vaccine mega-sites start 24/7 operations</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/murphy-tours-vaccine-mega-site-amid-spike-in-covid-cases/9557787/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9561525_011121-wabc-murphy-tours-nj-vax-center-img.jpg" data-imgalt="Anthony Johnson reports on the gatherings from Newark." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9561525_011121-wabc-murphy-tours-nj-vax-center-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9561525_011121-wabc-murphy-tours-nj-vax-center-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Murphy tours vaccine mega site amid spike in COVID cases</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548732" data-category="US Politics"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/fbi-armed-protests-planned-in-all-50-states-over-next-10-days/9563994/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9496156_010921-cc-capitol-siege-police-barrier-img.jpg" data-imgalt="An internal FBI bulletin says armed protests are planning in all 50 states and Washington DC between now and Inauguration Day" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/9496156_010921-cc-capitol-siege-police-barrier-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9496156_010921-cc-capitol-siege-police-barrier-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">FBI: Armed protests planned in all 50 states over next 10 days</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/impeachment-looming-democrats-urge-pence-to-help-oust-trump/9551154/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9555697_AP_17226541257169.jpg" data-imgalt="Elizabeth Schulze reports on the situation in Washington, DC." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/9555697_AP_17226541257169.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9555697_AP_17226541257169.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Impeachment looming, Democrats urge Pence to help oust Trump</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/ny-bar-association-seeks-to-expel-giuliani-over-combat-remarks/9561927/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3437951_050718-wabc-giuliani-trump-img.jpg" data-imgalt="The bar disapproves of the former NYC mayor&#x27;s apparent role in the siege on Capitol Hill." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/3437951_050718-wabc-giuliani-trump-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/3437951_050718-wabc-giuliani-trump-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">NY Bar Association seeks to expel Giuliani over &#x27;combat&#x27; remarks</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/congresswoman-tests-positive-for-covid-following-capitol-lockdown/9562592/"><div class="headline">Congresswoman tests positive for COVID following Capitol lockdown</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/how-to-get-the-covid-19-vaccine-in-ny-nyc-and-nj/9563077/"><div class="headline">How to get the COVID-19 vaccine in NY, NYC, and NJ</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/covid-live-updates-just-7m-of-22m-vaccine-doses-given-out-in-us/9554226/"><div class="headline">COVID Live Updates: Just 7M of 22M vaccine doses given out in US</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/harris-team-says-it-was-blindsided-by-vp-elects-vogue-cover/9551597/"><div class="headline">Harris team says it was blindsided by VP-elect&#x27;s Vogue cover</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/nj-cop-who-died-of-covid-honored-by-community-with-monthly-blood-drives/9561752/"><div class="headline">NJ cop who died of COVID honored by community with monthly blood drives</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/politics/vaccinations-boosting-economy-top-cuomo-2021-agenda-/9556006/"><div class="headline">Vaccinations, boosting economy top Cuomo 2021 agenda </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/family-calls-for-boycott-over-hotels-handling-of-theft-accusation/9560834/"><div class="headline">Family calls for boycott over hotel&#x27;s handling of theft accusation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/video-captures-small-plane-crash-on-long-island/9557082/"><div class="headline">Video captures small plane crash on Long Island</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/health/murphy-tours-vaccine-mega-site-amid-spike-in-covid-cases/9557787/"><div class="headline">Murphy tours vaccine mega site amid spike in COVID cases</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7ny.com/">Home</a></li><li><a href="https://abc7ny.com/weather/">AccuWeather</a></li><li><a href="https://abc7ny.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></ul></li><li><a href="https://abc7ny.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7ny.com/">Home</a><a href="https://abc7ny.com/weather/">Weather</a><a href="https://abc7ny.com/traffic/">Traffic</a><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client/story.js"></script>
            </body>
        </html>
    