
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | d12ae23bc579 | 3639 | 8290d3590f3a3cd8e3b23d897d0a447bbfe44741 | Thu, 13 Jan 2022 03:35:46 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">NYC crime: Police searching for man who fired gun on MTA bus in Van Nest, Bronx - ABC7 New York</title>
                <meta data-react-helmet="true" name="description" content="Authorities are investigating after a gun was fired fired on B39 bus at White Plains Road and Van Nest Avenue in the Bronx."/><meta data-react-helmet="true" name="keywords" content="mta bus, shooting, shot fired, suspect, van nest, bronx, b39 bus, mta bus shooting, bronx crime, nyc, new york city"/><meta data-react-helmet="true" name="tags" content="mta,bus,shooting"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=404607612, affiliate-data=ct=wabc-smart-banner&amp;pt=302756, app-argument=https://abc7ny.com/story/11461121"/><meta data-react-helmet="true" property="fb:app_id" content="273339072832914"/><meta data-react-helmet="true" property="fb:pages" content="31160214090"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 New York"/><meta data-react-helmet="true" property="og:url" content="https://abc7ny.com/mta-bus-shooting-shot-fired-suspect/11461121/"/><meta data-react-helmet="true" property="og:title" content="Police searching for man who fired gun on Bronx bus after fight"/><meta data-react-helmet="true" property="og:description" content="Police say an 18-year-old was riding the bus when he was approached by the suspect, who started interrogating him, so he texted his uncle for help."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11461167_011222-wabc-bronx-bus-shooting-img.png?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC7NY"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7ny.com/mta-bus-shooting-shot-fired-suspect/11461121/"/><meta data-react-helmet="true" name="twitter:title" content="Police searching for man who fired gun on Bronx bus after fight"/><meta data-react-helmet="true" name="twitter:description" content="Police say an 18-year-old was riding the bus when he was approached by the suspect, who started interrogating him, so he texted his uncle for help."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11461167_011222-wabc-bronx-bus-shooting-img.png?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="404607612"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-13T03:10:08Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-01-13T03:10:10Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Police searching for man who fired gun on Bronx bus after fight"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/8290d3590f3a-release-01-12-22-real.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7ny.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7ny.com/feed/" title="ABC7 New York RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wabc.news/http/abc7ny.com/story/11461121"/><link data-react-helmet="true" rel="canonical" href="https://abc7ny.com/mta-bus-shooting-shot-fired-suspect/11461121/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7ny.com/amp/mta-bus-shooting-shot-fired-suspect/11461121/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>New York State Lottery Drawing</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/live/9589064">Watch Now</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>THE LOOP | Breaking news, traffic &amp; weather</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7ny.com/live/5347049">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container wabc"><a class="feature-action" href="https://abc7ny.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container wabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7ny.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7ny.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7ny.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7ny.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7ny.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7ny.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-york/">New York City</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/long-island/">Long Island</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/connecticut/">Connecticut</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/coronavirus/">Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/politics/">Politics</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/oncall">On Call with Dr. Jen</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/vault/">Vault</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/weatherornot">Weather or Not with Lee Goldberg</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/eats/">Neighborhood Eats</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/">About ABC 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/community/">ABC 7 In Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://kellyandryan.com/">Live with Kelly and Ryan</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/hereandnow/">Here and Now</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/tiempo/">Tiempo</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/new-york">Equity Report</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7ny.com/mta-bus-shooting-shot-fired-suspect/11461121/","@type":"WebPage"},"headline":"NYC crime: Police searching for man who fired gun on MTA bus in Van Nest, Bronx","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/6647697_2020STOCK-WABC-EWN-AFTERNOON-UPDATE-IMG.png"},"mentions":[{"name":"bronx","url":"https://abc7ny.com/place/bronx/","@type":"Thing"},{"name":"new york city","url":"https://abc7ny.com/place/new-york-city/","@type":"Thing"},{"name":"mta","url":"https://abc7ny.com/tag/mta/","@type":"Thing"},{"name":"bus","url":"https://abc7ny.com/tag/bus/","@type":"Thing"},{"name":"shooting","url":"https://abc7ny.com/tag/shooting/","@type":"Thing"}],"datePublished":"2022-01-13T03:10:08.000Z","dateModified":"2022-01-13T03:09:58.000Z","author":[{"@type":"Person"}],"dateline":"VAN NEST, Bronx ","articleSection":"crime-safety","about":{"@type":"Thing","name":""},"publisher":{"name":"WABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Police searching for man who fired gun on Bronx bus after fight","keywords":"mta bus, shooting, shot fired, suspect, van nest, bronx, b39 bus, mta bus shooting, bronx crime, nyc, new york city","description":"Authorities are investigating after a gun was fired fired on B39 bus at White Plains Road and Van Nest Avenue in the Bronx.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fmta-bus-shooting-shot-fired-suspect%2F11461121%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/mta-bus-shooting-shot-fired-suspect/11461121/&amp;text=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;body=Police%20say%20an%2018-year-old%20was%20riding%20the%20bus%20when%20he%20was%20approached%20by%20the%20suspect%2C%20who%20started%20interrogating%20him%2C%20so%20he%20texted%20his%20uncle%20for%20help.%20-%20https%3A//abc7ny.com/mta-bus-shooting-shot-fired-suspect/11461121/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><h1 class="headline">Police searching for man who fired gun on Bronx bus after fight</h1><div class="originBylineContainer"><div class="global-caption wabc image-caption byline"><div class="origin-logo wabc origin-image byline"><span class="wabc byline">WABC</span></div></div><div class="wabc byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolice-searching-for-man-who-fired-gun-on-mta-bus-in-bronx%2F11461121%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/police-searching-for-man-who-fired-gun-on-mta-bus-in-bronx/11461121/&amp;text=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;body=Police%20say%20an%2018-year-old%20was%20riding%20the%20bus%20when%20he%20was%20approached%20by%20the%20suspect%2C%20who%20started%20interrogating%20him%2C%20so%20he%20texted%20his%20uncle%20for%20help.%20-%20https%3A//abc7ny.com/police-searching-for-man-who-fired-gun-on-mta-bus-in-bronx/11461121/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Eyewitness News Afternoon Update"/><meta itemProp="description" content="Watch the Eyewitness News Afternoon Update!"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6647697_2020STOCK-WABC-EWN-AFTERNOON-UPDATE-IMG.png"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/011222-wabc-ctv-afternoon-update-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-01-12T18:22:16Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/6647697_2020STOCK-WABC-EWN-AFTERNOON-UPDATE-IMG.png?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Eyewitness News Afternoon Update</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolice-searching-for-man-who-fired-gun-on-mta-bus-in-bronx%2F11461121%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/police-searching-for-man-who-fired-gun-on-mta-bus-in-bronx/11461121/&amp;text=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;body=Police%20say%20an%2018-year-old%20was%20riding%20the%20bus%20when%20he%20was%20approached%20by%20the%20suspect%2C%20who%20started%20interrogating%20him%2C%20so%20he%20texted%20his%20uncle%20for%20help.%20-%20https%3A//abc7ny.com/police-searching-for-man-who-fired-gun-on-mta-bus-in-bronx/11461121/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">VAN NEST, Bronx (WABC) -- Authorities are investigating after a gun was fired on a bus in the Bronx on Wednesday afternoon.<br><br>The incident was reported on a northbound B39 bus at White Plains Road and Van Nest Avenue around 4:30 p.m.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Police say an 18-year-old was riding the bus when he was approached by the suspect, who started interrogating him.<br><br>The victim was nervous and sent a text to his 36-year-old uncle and asked him to meet him at the bus stop for help.<br><br><div class="shortcode-container"><div class="inline-newsletter" data-href="breaking-news" data-width="630"></div></div><br><br>The suspect apparently became angry with the uncle and a physical struggle broke out.<br><br>Authorities say the suspect displayed a firearm and discharged one round, which stuck the bus accordion's ceiling.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The suspect ran away from the scene, northbound on White Plains Road.<br><br>No injuries were reported and no arrests have been made.<br><br>The investigation is ongoing.<br><br><b>ALSO READ | <a href="https://abc7ny.com/driver-atm-robbery-donation-attack/11459602/" target="_blank">Eyewitness News viewers donate money to Uber driver robbed, beaten after seeing his story</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Viewers donate money to robbery victim after seeing his story"><meta itemprop="description" content="A week after an Uber driver was violently robbed and knocked unconscious near an ATM, he and his wife received some great news from a generous viewer. Stacey Sager has the story."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11460552_011222-wabc-atm-robbery-check-img.png"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/011222-wabc-sager-atm-robbery-be-kind-6pm-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-01-13T00:30:38Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwabcresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/police-searching-for-man-who-fired-gun-on-bronx-bus-after-fight=11461121" data-topic="misc" data-contenttype="post" data-channel="misc" data-content-id="11461121" data-display-date="1642043408" data-adunit="/wabc/abc7ny.com/web/news_cs" data-tag="mta,bus,shooting,van-nest,bronx,new-york-city,news_cs" data-url="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/011222-wabc-sager-atm-robbery-be-kind-6pm-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11460552_011222-wabc-atm-robbery-check-img.png" data-dynamic="https://cdn.abcotvs.com/dip/images/11460552_011222-wabc-atm-robbery-check-img.png" data-imgalt="" data-video-id="11460468" data-station="wabc" data-headline="Viewers donate money to robbery victim after seeing his story" data-caption="A week after an Uber driver was violently robbed and knocked unconscious near an ATM, he and his wife received some great news from a generous viewer. Stacey Sager has the story."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7ny.com/video/embed/?pid=11460468" frameborder="0" allowfullscreen></iframe></textarea></div><p>A week after an Uber driver was violently robbed and knocked unconscious near an ATM, he and his wife received some great news from a generous viewer. Stacey Sager has the story.</p></div></div></div><br><br>----------<br>* <b><a href="https://abc7ny.com/bronx/" target="_blank">More Bronx news</a></b><br>* <b><a href="https://7ny.tv/submitnewstip" target="_blank">Send us a news tip</a></b><br>* <b><a href="https://abc7ny.com/apps/" target="_blank">Download the abc7NY app for breaking news alerts</a></b> <br>*<b><a rel="nofollow" href="https://www.youtube.com/channel/UCrlIS7z20CnVaCrMvdkig_g" target="_blank"> Follow us on YouTube</a></b> <br><b>Submit a News Tip</b> <div class="shortcode-container"><iframe class="iframe-shortcode" src="https://abcotv.formstack.com/forms/eyewitness_news_tip" data-height-small="300" data-height-medium="540" data-height-large="1120"></iframe></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7ny.com%2Fpolice-searching-for-man-who-fired-gun-on-mta-bus-in-bronx%2F11461121%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="wabc" hidden></div>
        <div id="tashl" data-content="Police searching for man who fired gun on MTA bus in Bronx" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/van-nest/">van nest</a><a class="button" href="/place/bronx/">bronx</a><a class="button" href="/place/new-york-city/">new york city</a><a class="button" href="/tag/mta/">mta</a><a class="button" href="/tag/bus/">bus</a><a class="button" href="/tag/shooting/">shooting</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7ny.com%2Fpolice-searching-for-man-who-fired-gun-on-mta-bus-in-bronx%2F11461121%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7ny.com/police-searching-for-man-who-fired-gun-on-mta-bus-in-bronx/11461121/&amp;text=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;via=ABC7NY" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Police%20searching%20for%20man%20who%20fired%20gun%20on%20Bronx%20bus%20after%20fight&amp;body=Police%20say%20an%2018-year-old%20was%20riding%20the%20bus%20when%20he%20was%20approached%20by%20the%20suspect%2C%20who%20started%20interrogating%20him%2C%20so%20he%20texted%20his%20uncle%20for%20help.%20-%20https%3A//abc7ny.com/police-searching-for-man-who-fired-gun-on-mta-bus-in-bronx/11461121/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 WABC-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/bronx-fire-victims-of-identified-gambia-tremont/11457567/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11459653_011222-wabc-bronx-victims-img.png" data-imgalt="Marcus Solis has more on the victims killed in the high-rise fire this weekend in Tremont." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/11459653_011222-wabc-bronx-victims-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Families prepare to say goodbye to 17 victims of deadly Bronx fire</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/bronx-fire-lawsuit-survivors-negligence/11455135/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11455168_011122-wabc-ap-bronx-building-fire-img.jpg" data-imgalt="Derick Waller has more on the victims and a lawsuit seeking $1 billion in damages from the building&#x27;s owners and management." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/11455168_011122-wabc-ap-bronx-building-fire-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Bronx fire survivors file 1st lawsuit, seek $1B in damages</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/bronx-fire-how-to-help-you-can-deadly/11446982/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11450220_011022-wabc-how-to-help-tremont-img.jpg" data-imgalt="Stacey Sager has the latest on a massive fund- and supply-raising effort underway in the wake of the devastating Bronx fire." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11450220_011022-wabc-how-to-help-tremont-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">How you can help families affected by Bronx fire</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/broadway-closures-to-kill-a-mockingbird-girl-from-north-country-shows-closed/11460873/"><div class="headline">Broadway update: &#x27;To Kill a Mockingbird&#x27; pausing shows until June</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/gabby-petito-brian-laundrie-update-moab-police-report/11460991/"><div class="headline">Investigation completed in Petito, Laundrie domestic incident in Utah</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/mask-face-masks-n95-best/11460730/"><div class="headline">COVID Update: What face mask is best for you? Doctors weigh in</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/covid-test-scam-at-home-fraudulent-tests-federal-trade-commission/11454308/"><div class="headline">Fake at home COVID tests are out there - how to spot them </div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/nyc-weather-accuweather-forecast-new-york-city-tri-state/27410/"><div class="headline">AccuWeather: Milder with clouds</div></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/chucky73-arrest-music-video-kosciuszko-bridge/11461053/"><div class="headline">Rapper arrested after incident on Kosciuszko Bridge in November</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/ronnie-spector-the-ronettes-dies-be-my-baby/11459888/"><div class="headline">&#x27;60s icon Ronnie Spector, who sang &#x27;Be My Baby,&#x27; dies at 78</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/driver-atm-robbery-donation-attack/11459602/"><div class="headline">Viewers donate money to robbery victim after seeing his story</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7ny.com/garden-state-parkway-car-into-home-fence-clifton/11459091/"><div class="headline">Car flies off roadway, through fence, into home in Clifton</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York" width="195" height="39"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7ny.com/">Home</a></li><li><a href="https://abc7ny.com/weather/">AccuWeather</a></li><li><a href="https://abc7ny.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/apps/">Apps</a><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://kellyandryan.com/">Live with Kelly and Ryan</a><a href="https://abc7ny.com/hereandnow/">Here and Now</a><a href="https://abc7ny.com/tiempo/">Tiempo</a><a href="https://abc7ny.com/upclose/">Up Close with Bill Ritter</a><a href="https://abc7ny.com/showsandspecials">ABC 7 Shows &amp; Specials</a><a href="https://ouramericaabc.com/equity-report/new-york">Equity Report</a></ul></li><li><a href="https://abc7ny.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7ny.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wabc/logos/wabc_logo_2x.png" alt="ABC7 New York" width="195" height="39"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC7NY" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7ny/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7ny.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7ny.com/">Home</a><a href="https://abc7ny.com/weather/">Weather</a><a href="https://abc7ny.com/traffic/">Traffic</a><a href="https://abc7ny.com/watch/">Watch</a><a href="https://abc7ny.com/photos/">Photos</a><a href="https://abc7ny.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/new-york/">New York City</a><a href="https://abc7ny.com/new-jersey/">New Jersey</a><a href="https://abc7ny.com/long-island/">Long Island</a><a href="https://abc7ny.com/northern-suburbs/">Northern Suburbs</a><a href="https://abc7ny.com/connecticut/">Connecticut</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7ny.com/coronavirus/">Coronavirus</a><a href="https://abc7ny.com/localish/">Localish</a><a href="https://abc7ny.com/7onyourside/">7 On Your Side</a><a href="https://abc7ny.com/7onyoursideinvestigates/">7 On Your Side Investigates</a><a href="https://abc7ny.com/us-world/">U.S. &amp; World</a><a href="https://abc7ny.com/politics/">Politics</a></div><div class="footer-sections-group"><a href="https://abc7ny.com/about/">About ABC 7</a><a href="https://abc7ny.com/about/newsteam/">Meet the News Team</a><a href="https://abc7ny.com/community/">ABC 7 In Your Community</a><a href="https://abc7ny.com/deals-contests-promotions/">Sweepstakes and Rules</a><a href="https://abc7ny.com/tvlistings/">TV Listings</a><a href="https://abc7ny.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv">Public Inspection File</a></li><li><a href="https://abc7ny.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7ny.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., WABC-TV New York.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '338057696856639');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=338057696856639&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/8290d3590f3a-release-01-12-22-real.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/8290d3590f3a-release-01-12-22-real.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/8290d3590f3a-release-01-12-22-real.0/client/story.js"></script>
            </body>
        </html>
    